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Copyright
No part of this publication may be reproduced, stored in a retrieval system, or transmitted in any form or by any
means, electronic, mechanical, photocopying, recording, or otherwise, without the prior written permission of
Seiko Epson Corporation. No patent liability is assumed with respect to the use of the information contained
herein. Neither is any liability assumed for damages resulting from the use of the information herein. The
information contained herein is designed only for use with this Epson printer. Epson is not responsible for any use
of this information as applied to other printers.

Neither Seiko Epson Corporation nor its affiliates shall be liable to the purchaser of this product or third parties for
damages, losses, costs, or expenses incurred by the purchaser or third parties as a result of accident, misuse, or
abuse of this product or unauthorized modifications, repairs, or alterations to this product, or (excluding the U.S.)
failure to strictly comply with Seiko Epson Corporation's operating and maintenance instructions.

Seiko Epson Corporation and its affiliates shall not be liable for any damages or problems arising from the use of
any options or any consumable products other than those designated as Original Epson Products or Epson
Approved Products by Seiko Epson Corporation.

Seiko Epson Corporation shall not be held liable for any damage resulting from electromagnetic interference that
occurs from the use of any interface cables other than those designated as Epson Approved Products by Seiko
Epson Corporation.

© 2014 Seiko Epson Corporation. All rights reserved.

The contents of this manual and the specifications of this product are subject to change without notice.
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Trademarks
❏ EPSON® is a registered trademark, and EPSON EXCEED YOUR VISION or EXCEED YOUR VISION is a

trademark of Seiko Epson Corporation.

❏ PRINT Image Matching™ and the PRINT Image Matching logo are trademarks of Seiko Epson Corporation.
Copyright © 2001 Seiko Epson Corporation. All rights reserved.

❏ EPSON Scan software is based in part on the work of the Independent JPEG Group.

❏ libtiff
Copyright © 1988-1997 Sam Leffler
Copyright © 1991-1997 Silicon Graphics, Inc.
Permission to use, copy, modify, distribute, and sell this software and its documentation for any purpose is
hereby granted without fee, provided that (i) the above copyright notices and this permission notice appear in
all copies of the software and related documentation, and (ii) the names of Sam Leffler and Silicon Graphics
may not be used in any advertising or publicity relating to the software without the specific, prior written
permission of Sam Leffler and Silicon Graphics.
THE SOFTWARE IS PROVIDED "AS-IS" AND WITHOUT WARRANTY OF ANY KIND, EXPRESS,
IMPLIED OR OTHERWISE, INCLUDING WITHOUT LIMITATION, ANY WARRANTY OF
MERCHANTABILITY OR FITNESS FOR A PARTICULAR PURPOSE.
IN NO EVENT SHALL SAM LEFFLER OR SILICON GRAPHICS BE LIABLE FOR ANY SPECIAL,
INCIDENTAL, INDIRECT OR CONSEQUENTIAL DAMAGES OF ANY KIND, OR ANY DAMAGES
WHATSOEVER RESULTING FROM LOSS OF USE, DATA OR PROFITS, WHETHER OR NOT ADVISED
OF THE POSSIBILITY OF DAMAGE, AND ON ANY THEORY OF LIABILITY, ARISING OUT OF OR IN
CONNECTION WITH THE USE OR PERFORMANCE OF THIS SOFTWARE.

❏ SDXC Logo is a trademark of SD-3C, LLC.

❏ PictBridge is a trademark.
For the XP-760 Series/XP-820 Series/XP-860 Series

For the XP-720 Series
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❏ Microsoft®, Windows®, and Windows Vista® are registered trademarks of Microsoft Corporation.

❏ Apple, Macintosh, Mac OS, OS X, Bonjour, Safari, iPad, iPhone, iPod touch, and iTunes are trademarks of Apple
Inc., registered in the U.S. and other countries. AirPrint and the AirPrint logo are trademarks of Apple Inc.

❏ Google Cloud Print™, Chrome™, Chrome OS™, and Android™ are trademarks of Google Inc.

❏ Adobe, Adobe Reader, Acrobat, and Photoshop are trademarks of Adobe systems Incorporated, which may be
registered in certain jurisdictions.

❏ ABBYY® and ABBYY FineReader® names and logos are registered trademarks of ABBYY Software House.

❏ Intel® is a registered trademark of Intel Corporation.

❏ General Notice: Other product names used herein are for identification purposes only and may be trademarks
of their respective owners. Epson disclaims any and all rights in those marks.
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About This Manual

Introduction to the Manuals
The latest versions of the following manuals are available from the Epson support website.

http://www.epson.eu/Support (Europe)

http://support.epson.net/ (outside Europe)

❏ Start Here (paper manual)
Provides you with information on setting up the printer and installing the software.

❏ User's Guide (digital manual)
This manual. Provides instructions on using the printer, replacing ink cartridges, maintenance, and solving
problems.

❏ Network Guide (digital manual)
Provides information on network settings and solving problems when using the printer on a network.

As well as the manuals above, see the help included in the various Epson software applications.

Marks and Symbols

!Caution:

Instructions that must be followed carefully to avoid bodily injury.

c
Important:

Instructions that must be observed to avoid damage to your equipment.

Note:
Instructions containing useful tips and restrictions on printer operation.

& Related Information

Links to related sections.

Descriptions Used in this Manual
❏ Screenshots of the printer driver and the EPSON Scan (scanner driver) screens are from Windows 8.1 or Mac

OS X v10.9.x. The content displayed on the screens varies depending on the model and situation.

❏ Illustrations of the printer used in this manual are examples only. Although there may be slight differences
depending on the model, the method of operation is the same.

❏ Some of the menu items on the LCD screen vary depending on the model and settings.

❏ “Fax-capable printer” and “ADF-equipped printer" indicate the XP-820 Series and the XP-860 Series.
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❏ “Ethernet-compatible printer” indicates the XP-760 Series, the XP-820 Series, and the XP-860 Series.

Operating System References

Windows

In this manual, terms such as "Windows 8.1", "Windows 8", "Windows 7", "Windows Vista", and "Windows XP" refer
to the following operating systems. Additionally, "Windows" is used to refer to all versions.

❏ Microsoft® Windows® 8.1 operating system

❏ Microsoft® Windows® 8 operating system

❏ Microsoft® Windows® 7 operating system

❏ Microsoft® Windows Vista® operating system

❏ Microsoft® Windows® XP operating system

❏ Microsoft® Windows® XP Professional x64 Edition operating system

Mac OS X

In this manual, "Mac OS X v10.9.x" refers to "OS X Mavericks" and "Mac OS X v10.8.x" refers to "OS X Mountain
Lion". Additionally, "Mac OS X" is used to refer to "Mac OS X v10.9.x", "Mac OS X v10.8.x", "Mac OS X v10.7.x"
and "Mac OS X v10.6.x".
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Important Instructions

Safety Instructions
Read and follow these instructions to ensure safe use of this printer. Make sure you keep this manual for future
reference. Also, be sure to follow all warnings and instructions marked on the printer.

❏  Use only the power cord supplied with the printer and do not use the cord with any other equipment. Use of
other cords with this printer or the use of the supplied power cord with other equipment may result in fire or
electric shock.

❏  Be sure your AC power cord meets the relevant local safety standard.

❏  Never disassemble, modify, or attempt to repair the power cord, plug, printer unit, scanner unit, or options by
yourself, except as specifically explained in the printer's manuals.

❏  Unplug the printer and refer servicing to qualified service personnel under the following conditions:
The power cord or plug is damaged; liquid has entered the printer; the printer has been dropped or the casing
damaged; the printer does not operate normally or exhibits a distinct change in performance. Do not adjust
controls that are not covered by the operating instructions.

❏  Place the printer near a wall outlet where the plug can be easily unplugged.

❏  Do not place or store the printer outdoors, near excessive dirt or dust, water, heat sources, or in locations
subject to shocks, vibrations, high temperature or humidity.

❏  Take care not to spill liquid on the printer and not to handle the printer with wet hands.

❏  Keep the printer at least 22 cm away from cardiac pacemakers. Radio waves from this printer may adversely
affect the operation of cardiac pacemakers.

❏  If the LCD screen is damaged, contact your dealer. If the liquid crystal solution gets on your hands, wash them
thoroughly with soap and water. If the liquid crystal solution gets into your eyes, flush them immediately with
water. If discomfort or vision problems remain after a thorough flushing, see a doctor immediately.

❏ Avoid using a telephone during an electrical storm. There is a remote risk of electric shock from lightning (for
fax capable models).

❏ Do not use a telephone to report a gas leak in the vicinity of the leak (for fax capable models).

❏ Be careful when you handle used ink cartridges, as there may be some ink around the ink supply port.

❏ If ink gets on your skin, wash the area thoroughly with soap and water.

❏ If ink gets into your eyes, flush them immediately with water. If discomfort or vision problems continue after
a thorough flushing, see a doctor immediately.

❏ If ink gets into your mouth, see a doctor right away.

❏ Do not disassemble the ink cartridge; otherwise ink may get into your eyes or on your skin.

❏ Do not shake ink cartridges too vigorously and do not drop them. Also, be careful not to squeeze them or tear
their labels. Doing so may cause ink leakage.

❏ Keep ink cartridges out of the reach of children.
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Printer Advisories and Warnings
Read and follow these instructions to avoid damaging the printer or your property. Make sure you keep this
manual for future reference.

Advisories and Warnings for Setting Up/Using the Printer
❏  Do not block or cover the vents and openings in the printer.

❏  Use only the type of power source indicated on the printer's label.

❏  Avoid using outlets on the same circuit as photocopiers or air control systems that regularly switch on and off.

❏  Avoid electrical outlets controlled by wall switches or automatic timers.

❏  Keep the entire computer system away from potential sources of electromagnetic interference, such as
loudspeakers or the base units of cordless telephones.

❏  The power-supply cords should be placed to avoid abrasions, cuts, fraying, crimping, and kinking. Do not place
objects on top of the power-supply cords and do not allow the power-supply cords to be stepped on or run over.
Be particularly careful to keep all the power-supply cords straight at the ends and the points where they enter
and leave the transformer.

❏  If you use an extension cord with the printer, make sure that the total ampere rating of the devices plugged into
the extension cord does not exceed the cord's ampere rating. Also, make sure that the total ampere rating of all
devices plugged into the wall outlet does not exceed the wall outlet's ampere rating.

❏  If you plan to use the printer in Germany, the building installation must be protected by a 10 or 16 amp circuit
breaker to provide adequate short-circuit protection and over-current protection for the printer.

❏  When connecting the printer to a computer or other device with a cable, ensure the correct orientation of the
connectors. Each connector has only one correct orientation. Inserting a connector in the wrong orientation
may damage both devices connected by the cable.

❏  Place the printer on a flat, stable surface that extends beyond the base of the printer in all directions. The
printer will not operate properly if it is tilted at an angle.

❏ When storing or transporting the printer, avoid tilting it, placing it vertically, or turning it upside down;
otherwise ink may leak.

❏  Allow space above the printer so that you can fully raise the document cover.

❏  Leave enough space in front of the printer for the paper to be fully ejected.

❏  Avoid places subject to rapid changes in temperature and humidity. Also, keep the printer away from direct
sunlight, strong light, or heat sources.

❏  Do not insert objects through the slots in the printer.

❏  Do not put your hand inside the printer during printing.

❏  Do not touch the white flat cable inside the printer.

❏  Do not use aerosol products that contain flammable gases inside or around the printer. Doing so may cause
fire.

❏ Do not move the print head by hand; otherwise, you may damage the printer.

❏  Be careful not to trap your fingers when closing the scanner unit.

❏  Do not press too hard on the scanner glass when placing the originals.

❏  Always turn the printer off using the P button. Do not unplug the printer or turn off the power at the outlet
until the P light stops flashing.
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❏  Before transporting the printer, make sure that the print head is in the home (far right) position and the ink
cartridges are in place.

❏  If you are not going to use the printer for a long period, be sure to unplug the power cord from the electrical
outlet.

Advisories and Warnings for Using the Printer with a Wireless
Connection
❏ Radio waves from this printer may negatively affect the operation of medical electronic equipment, causing

them to malfunction. When using this printer inside medical facilities or near medical equipment, follow
directions from the authorized personnel representing the medical facilities, and follow all posted warnings and
directions on the medical equipment.

❏ Radio waves from this printer may negatively affect the operation of automatically controlled devices such as
automatic doors or fire alarms, and could lead to accidents due to malfunction. When using this printer near
automatically controlled devices, follow all posted warnings and directions on these devices.

Advisories and Warnings for Using Memory Cards
❏ Do not remove a memory card or turn off the printer while the memory card light is flashing.

❏ The methods for using memory cards vary according to card type. Be sure to refer to the manual packaged with
your memory card for details.

❏ Use only memory cards compatible with the printer.

Related Information

& “Supported Memory Card Specifications” on page 188

Advisories and Warnings for Using the Touchscreen
❏ The LCD screen may contain a few small bright or dark spots, and because of its features it may have an uneven

brightness. These are normal and do not indicate that it is damaged in any way.

❏ Only use a dry, soft cloth for cleaning. Do not use liquid or chemical cleaners.

❏ The exterior cover of the touchscreen could break if it receives a heavy impact. Contact your dealer if the panel
surface chips or cracks, and do not touch or attempt to remove the broken pieces.

❏ Press the touchscreen gently with your finger. Do not press force or operate with your nails.

❏ Do not use sharp objects such as ball point pens or sharp pencils to perform operations.

❏ Condensation inside the touchscreen due to abrupt changes in temperature or humidity may cause
performance to deteriorate.

Protecting Your Personal Information
When you give the printer to someone else or dispose of it, erase all the personal information stored in the printer's
memory by selecting Setup > Restore Default Settings > All Settings on the control panel.
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Printer Basics

Part Names and Functions

A ADF (Automatic Document Feeder)* Feeds originals automatically.

B ADF cover* Open when removing originals jammed in the ADF.

C ADF edge guide* Feeds originals straight into the printer. Slide to the
edges of the originals.

D ADF input tray* Supports loaded originals.

E ADF output tray extension* Holds originals ejected from the ADF. Make sure to
extend this when using the ADF.

F ADF output tray* Holds originals ejected from the ADF.

G CD/DVD tray Place a CD/DVD for label printing. This should usually
be stored on the bottom of the printer.

* ADF-equipped printers only.
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A Ink cartridge holder Install the ink cartridges. Ink is ejected from the print
head nozzles underneath.

B Scanner unit Scans placed originals. Open to replace ink cartridges
or to remove jammed paper. This unit should usually be
kept closed.

C Control Panel Operates the printer.

D Output tray Holds the ejected paper. When you start printing, this
tray is ejected automatically. If you select Yes on the
screen displayed when the printer is turned off, it is
stored automatically. If it is not stored, push it in with
your hand.

A Paper cassette 1 Loads paper.

B Paper cassette 2

C Front cover Open to load paper in the paper cassette.

D Edge guide Feeds the paper straight into the printer. Slide to the
edges of the paper.
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A Document cover Blocks external light while scanning.

B Scanner glass Place the originals.

C Memory card slot Insert a memory card.

D External interface USB port Connects an external storage device or a PictBridge
capable device.

A Rear paper feed slot Load one sheet of paper at a time by hand.

B Paper support Supports loaded paper.

C Rear paper feed slot cover Prevents foreign substance from entering the printer.
This cover should usually be closed.

D Edge guide Feeds the paper straight into the printer. Slide to the
edges of the paper.
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A AC inlet Connects the power cord.

B Rear cover Remove when removing jammed paper.

C Vent Releases heat from the inside of the printer. Vents are
on the bottom right, bottom left, and on the right-hand
side. Do not cover the vents when placing the printer.

D LINE port*1 Connects a phone line.

E EXT. port*1 Connects an external phone device.

F USB port Connects a USB cable.

G LAN port*2 Connects a LAN cable.

*1  Fax-capable printers only

*2  Ethernet-compatible printers only

Related Information

& “Descriptions Used in this Manual” on page 9
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Control Panel
You can change the angle of the control panel.

Note:
❏ When turning on the printer, the control panel rises automatically. When turning on the next time, the panel rises to the

same angle as the last time you turned the power off.

❏ If you start printing with the control panel closed, it rises automatically and the output tray is ejected.

Buttons
All available buttons, except for the power button, are displayed on the LCD screen.

A Turns the printer on or off.

Do not turn off while the power light is flashing (while the printer is operating or processing
data).

Unplug the power cord when the power light is off.

B Displays the home screen.

C u d Scrolls the screen up or down to select a menu item.

D Opens or closes the output tray.

E Returns to the previous screen.

F Starts an operation such as printing or copying.

Guide to the LCD Screen
Menus and messages are displayed on the LCD screen. Touch the screen to select a menu or make settings.
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To learn the meaning of the icons, press l or r to select Help, and then select Icon List.

A Icons that show the network status are displayed.

Touch the icons to check the current status.

B The name of the screen displayed.

C Press u d l r to display other features or menus.

Scrolling the LCD Screen

You can scroll the screen by touching u d l r or by using the following swiping actions.

❏ Swipe the center of the screen.

❏ Swipe a bit harder if the touch screen does not respond.

Displaying a Menu Appropriate to the Operation

Perform one of the following operations to display menus appropriate to the operation. If you do not want to
display the menus, enter Setup from the home screen, select Guide Functions, and then disable Auto Selection
Mode.

❏ Insert a memory card.

❏ Open the document cover to place the original.

User's Guide

Printer Basics

19



❏ Place the originals on the ADF (ADF-equipped printers only).

Menu Options

Copy Mode

To access the following menus, scroll the screen by swiping it or by pressing u or d.

Menu Settings and Explanations

The number of
copies

Enter the number of copies. Press a number between – and + to show the numeric keypad and enter
the number of copies.

Preview Shows a scanned image to preview the copy results.

Color/B&W Select the color for copying.

Density Set the density of your copies. Increase the level of density when the copying results are too light.
Decrease the level of density when ink smears.

2-Sided Copying 1>1-Sided Copies one side of an original onto a single side of paper.

2>2-Sided Copies both sides of a double-sided original onto both sides of a single sheet
of paper (ADF equipped printers only).

1>2-Sided Copies two single-sided originals onto both sides of a single sheet of paper.

2>1-Sided Copies both sides of a double-sided original onto one side of two sheets of
paper (ADF-equipped printers only).
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Menu Settings and Explanations

Layout With Border Copies with margins around the edges.

Borderless Copies without margins around the edges. The image is enlarged a little to
remove borders from the edges of the paper.

A4, 2-up Copy Copies two single-sided originals onto a single sheet of A4 size paper in 2-up
layout.

A4, Book/2-up Copies two facing pages of a book and so on onto a single sheet of A4 size
paper in 2-up layout.

Book/2-Sided Copies two separate pages of a book and so on onto both sides of a single
sheet of paper. Only available when 1>2-Sided is selected as the 2-sided
copying setting.

Reduce/Enlarge Enlarges or reduces the original.

Auto Fit Page: Scans the area that contains text and images as well as the space from the corner
mark, and enlarges or reduces the scanned data to fit to the selected paper size.

Custom Size (%): Specifies the magnification to enlarge or reduce the original.

Paper Size Select the paper size you loaded.

Paper Type Select the paper type you loaded.

Paper Source Select the paper source that you want to use.

Document Type Select the type of your original.

Quality Select the quality for copying.

Draft: Provides faster printing, but the printouts may be faint.

Best: Provides higher quality printing, but the printing speed may be slower.

Document
Orientation

Select the orientation of your original.

Binding Direction Select the binding position of the originals (ADF-equipped printers only).

Binding Margin Select the binding position of the copies.

Expansion With borderless printing, the image is enlarged a little to remove borders from the edges of the paper.
Select how much to enlarge the image.

Dry Time Select the drying time for 2-sided copying. Increase the level of drying time when ink smears.

Clear All Settings Resets the selected settings to their defaults.
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Print Photos Mode

Menus on a thumbnail view display

To access the following menus, press Options on the thumbnail view screen.

Menu Settings and Explanations

Browse Browse by Date Displays the photos on the memory card sorted by date. Select a date to display
all photos saved on that date.

Cancel Browse Cancels sorting photos and displays all the photos.

Select Photos Select All Photos Select all the photos on the memory card and set the number of prints.

Cancel Photo
Selection

Returns the number of copies of all photos to 0 (zero).

Select Location If you have more than 1000 photos on your memory card, photos are automatically divided into groups
containing a maximum of 999 photos. Select a group to display.

Menus on a one photo display

You can make various settings such as color adjustment and cropping (select a portion of a photo to crop and
enlarge).

To access the following menus, press Edit on the screen displaying one photo.

Menu Settings and Explanations

Photo
Adjustments

Enhance Select one of the image adjustment options.

PhotoEnhance: Produces sharper images and more vivid colors by
automatically adjusting the contrast, saturation, and brightness of the original
image data.

P.I.M.: Adjusts the image based on the printing information provided by a
digital camera compatible with PRINT Image Matching.

Scene Detection Available when selecting PhotoEnhance as the Enhance setting. Improves
the image quality for photos of people, landscapes, and night scenes.

Fix Red-Eye Fixes red-eye in photos. Corrections are not applied to the original file, only to
the printouts. Depending on the type of photo, parts of the image other than
the eyes may be corrected.

Brightness Adjusts the brightness of the image.

Contrast Adjusts the difference between the brightness and darkness.

Sharpness Enhances or defocuses the outline of the image.

Saturation Adjusts the vividness of the image.

Filter Prints in sepia or monochrome.

Crop/Zoom Enlarges a part of the photo to be printed.

Menus of paper and print settings

To access the following menus, press Settings on the thumbnail view screen or on the screen displaying one photo.
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Menu Settings and Explanations

Paper Size Select the paper size you loaded.

Paper Type Select the paper type you loaded.

Paper Source Select the paper source that you want to use.

Borderless Prints without margins around the edges. The image is enlarged a little to remove borders from the
edges of the paper.

Quality Select the print quality. Selecting Best provides higher quality printing, but the printing speed may be
slower.

Expansion With borderless printing, the image is enlarged a little to remove borders from the edges of the paper.
Select how much to enlarge the image.

Date Select a date format to print photos with a date. The date is not printed for some layouts or if date
information is not included in the photo data.

Print Info. On
Photos

Camera Settings Prints with some Exif information, such as shutter speed, f-ratio, or ISO
sensitivity. Unrecorded information is not printed.

Camera Text Prints text set on the digital camera. For information on the text settings, see
the documentation provided with your camera.

Landmark Prints the name of the place or landmark where the photo was taken for digital
cameras that have the landmark feature. See the website of the manufacturer
of your camera for more details. The information can only be printed in
borderless printing.

Fit Frame Trims your photo. This may not be available for panorama photos. The photo is always trimmed in
Borderless printing.

On Crops the top and bottom or left and right of the image.

Off Creates margins on the left and right or top and bottom of the image.

Bidirectional Prints while the print head moves to the left and to the right. Selecting Off (prints while moving in
one direction) provides higher quality printing, but the printing speed may be slower.

Clear All Settings Resets the selected settings to their defaults.

Scan Mode

Menu Settings and Explanations

Scan to Memory
Card

Scans your original and saves the scanned image to the memory card inserted into the printer. You
can change the format, color, or scan area.

Scan to Cloud Sends the scanned image to the registered destination. Make settings using Epson Connect to use
this feature. See the following for details.

https://www.epsonconnect.com/

http://www.epsonconnect.eu (Europe only)

Scan to Computer
(JPEG)

Saves the scanned image to a computer in JPEG format.

Scan to Computer
(PDF)

Saves the scanned image to a computer in PDF format.
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Menu Settings and Explanations

Scan to Computer
(Email)

Attaches the scanned image to an email.

Scan to Computer
(WSD)

Stores scanned data on a network-connected computer running an English version of Windows 8.1,
Windows 8, Windows 7, or Windows Vista.

Menu Options for Scan

The following menus are only available for Scan to Memory Card and Scan to Cloud.

Menu Settings and Explanations

JPG/PDF Select the format in which to save the scanned image.

Color/B&W Select whether to scan in color or in monochrome.

Contrast Select the contrast of the scanned image.

2-Sided Scanning Select whether to scan a single side or both sides of the original (ADF-equipped printers only).

Scan Area Select the scan area.

Auto Cropping: Crops the white space around the text or image when scanning.

Max Area: Scans at the maximum scan area of the scanner glass.

Select this setting and scan again if the edges of the scanned image are cropped when A4 is selected.

Document Select the type of your original.

Resolution Select the scanning resolution.

Document
Orientation

Select the orientation of your original. This is only available when PDF is selected as the save format.

Binding Direction Select the binding position of the originals.

Clear All Settings Resets the selected settings to their defaults.

Fax Mode (Fax-capable printers only)

To display the following menus, press Fax on the home screen, and then scroll down using the d button.

Menu Settings and Explanations

Contacts Displays the contact list. You can also add or edit contacts.

Redial Select to redial the last fax number dialed.

Color/B&W Select whether to send a fax in color or monochrome.

Resolution Select the resolution of the outgoing fax.

Select Photo for originals that contain both text and photo images. The time needed for sending a
fax varies depending on the original and the resolution.

Contrast Set the density of the outgoing fax. The Auto option automatically adjusts the contrast for your
original.

User's Guide

Printer Basics

24



Menu Settings and Explanations

2-Sided Faxing Select to scan both sides of the original when sending in monochrome.

Direct Send When sending a fax in monochrome, the scanned document is temporarily stored in the printer's
memory. Therefore, sending a lot of pages may cause the printer to run out of memory and stop
sending the fax. You can avoid this problem by enabling the Direct Send feature. However, it takes
longer to send the fax because the printer performs scanning and sending simultaneously. You can
use this feature when there is only one recipient.

Send Preview When sending a fax in monochrome, the scanned document is displayed on the LCD screen. You can
check the scanned document before sending. This feature is not available when using the Direct
Send feature.

Clear All Settings Restores the settings configured in Setup > Fax Settings > Send Settings.

Fax Mode Menu (Fax-capable printers only)

To display the following menus, press Fax on the home screen, and then press Advanced Options.

Menu Settings and Explanations

Send Fax Later See the pages that describe these features for more details.

Broadcast Fax

Polling

Open Inbox Displays received documents when you have set to save received faxes in the inbox.

Reprint Faxes Prints received faxes temporarily stored in the printer's memory starting with the latest fax. When the
printer runs out of memory, faxes are automatically deleted starting with the oldest fax. Received
faxes stored in the inbox are not automatically deleted.

Fax Report Fax Settings List Prints the current fax settings.

Fax Log Displays or prints a history of sent and received fax jobs. You can set to print
this report automatically using the following menu.

Setup > Fax Settings > Report Settings > Fax Log Auto Print

Last Transmission Prints a report for the previous fax that was sent or received through polling.

Contact List Prints the selected list.

Speed Dial List

Group Dial List

Protocol Trace Prints a detailed report for the previous fax that was sent or received.

Related Information

& “Sending Faxes at a Specified Time” on page 116
& “Sending Faxes to multiple destinations (Broadcast Fax)” on page 117
& “Receiving Faxes by Polling” on page 120
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Quiet Mode
Select Quiet Mode on the home screen. Prints quietly when enabled. However, the printing speed may be slower.

More Functions Mode

Copy/Restore Photos

You can copy your printed photos. For more details, see the page that describes the procedure for copying photos.

Menu Settings and Explanations

Copy/Restore
Photos

Restores the colors in faded photos.

Menu Options for Copy/Restore Photos

To access the following menus, press Edit while a scanned photo is displayed.

Menu Settings and Explanations

Photo Adjustments Enhance Selecting PhotoEnhance produces sharper images and more vivid colors by
automatically adjusting the contrast, saturation, and brightness of the original
image data.

Filter Prints in monochrome.

Crop/Zoom Enlarges a part of the photo to be printed.

To access the following menus, press Settings while a scanned photo is displayed.

Menu Settings and Explanations

Paper Size Select the paper size you loaded.

Paper Type Select the paper type you loaded.

Paper Source Select the paper source that you want to use.

Borderless Copies without margins around the edges. The image is enlarged a little to remove borders from the
edges of the paper.

Expansion With borderless printing, the image is enlarged a little to remove borders from the edges of the paper.
Select how much to enlarge the image.

Photo Layout Sheet

You can print your photos in various layouts, such as printing multiple photos on a sheet of photo paper.

20-up: The serial number or date is printed below each photo.

Sticker 16-up: Select when printing on photo stickers.

P.I.F. is displayed if you have a P.I.F. frame on your memory card.
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Menu Settings and Explanations

Paper Size Select the paper size you loaded.

Paper Type Select the paper type you loaded.

Paper
Source

Select the paper source that you want to use.

Layout
method

Select how to place the photos.

Automatic Layout Photos are placed automatically using the selected layout. If the number of
selected photos is less than that of the selected layout, blank spaces appear
on the printout.

Place Photos Manually Manually place the photos in the selected layout. Selecting Leave Blank
provides a blank space on the printout.

Menu Options for Photo Layout Sheet

To access the following menus, press Options when a photo is displayed on the screen.

Menu Settings and Explanations

Browse Browse by Date Displays the photos on the memory card sorted by date. Select a date to display
all photos saved on that date.

Cancel Browse Cancels sorting photos and displays all the photos.

Select Photos Select All Photos Select all the photos on the memory card and set the number of prints.

Cancel Photo
Selection

Returns the number of copies of all photos to 0 (zero).

Select Location If you have more than 1000 photos on your memory card, photos are automatically divided into groups
containing a maximum of 999 photos. Select a group to display.

To access the following menus, press Edit when selecting a photo.
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Menu Settings and Explanations

Photo
Adjustments

Enhance Select one of the image adjustment options.

PhotoEnhance: Produces sharper images and more vivid colors by
automatically adjusting the contrast, saturation, and brightness of the original
image data.

P.I.M.: Adjusts the image based on the printing information provided by a
digital camera compatible with PRINT Image Matching.

Scene Detection Available when selecting PhotoEnhance as the Enhance setting. Improves
the image quality for photos of people, landscapes, and night scenes.

Fix Red-Eye Fixes red-eye in photos. Corrections are not applied to the original file, only to
the printouts. Depending on the type of photo, parts of the image other than
the eyes may be corrected.

Brightness Adjusts the brightness of the image.

Contrast Adjusts the difference between the brightness and darkness.

Sharpness Enhances or defocuses the outline of the image.

Saturation Adjusts the vividness of the image.

Filter Prints in sepia or monochrome.

Crop/Zoom Enlarges a part of the photo to be printed.

To access the following menus, select a photo, set the number of prints, and then press Proceed.

Menu Settings and Explanations

Quality Select the print quality. Selecting Best provides higher quality printing, but the printing speed may be
slower.

Expansion With borderless printing, the image is enlarged a little to remove borders from the edges of the paper.
Select how much to enlarge the image.

Date Select a date format to print photos with a date. The date is not printed for some layouts or if date
information is not included in the photo data.

The date is printed automatically when selecting 20-up. The date used is the date the photo was
taken or the date you saved the photo data.

Print Info. On
Photos

Camera Settings Prints with some Exif information, such as shutter speed, f-ratio, or ISO
sensitivity. Unrecorded information is not printed.

Camera Text Prints text set on the digital camera. For information on the text settings, see
the documentation provided with your camera.

Landmark Prints the name of the place or landmark where the photo was taken for digital
cameras that have the landmark feature. See the website of the manufacturer
of your camera for more details. The information can only be printed in
borderless printing.

Fit Frame Trims your photo. This may not be available for panorama photos.

The photo is always trimmed in Borderless, Upper 1/2Lower 1/2, or printing.

On Crops the top and bottom or left and right of the image.

Off Creates margins on the left and right or top and bottom of the image.
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Menu Settings and Explanations

Bidirectional Prints while the print head moves to the left and to the right. Selecting Off (prints while moving in one
direction) provides higher quality printing, but the printing speed may be slower.

Greeting Card

You can add handwritten text to a photo or print as photo stickers. For more details, see the page that explains the
procedure for printing a greeting card.

Copy to CD/DVD

You can copy your photo or CD/DVD label onto a CD/DVD. For more details, see the page that explains the
procedure for copying on a CD/DVD.

Menu Settings and Explanations

Outer/Inner Specify the print range. Up to 120 mm for the outer diameter, and a minimum of 18 mm for the inner
diameter can be specified. Depending on the setting, the CD/DVD or CD/DVD tray may get dirty. Set
the range to fit the printable area of your CD/DVD.

Print on a CD/DVD/
Test print on A4
paper

Select whether to print a test on A4 size plain paper or print on a CD/DVD.

Preview Shows a scanned image to preview the copy results.

Color/B&W Select the color for copying.

Density Set the density of your copies. Increase the level of density when the copying results are light.
Decrease the level of density when ink smears.

Document Type Select the type of your original.

Quality Select the quality for copying. Best is only available when selecting Print on a CD/DVD.

Standard: Provides faster printing, but the printouts may be faint.

Best: Provides higher quality printing, but the printing speed may be slower.

Print on CD/DVD

You can print a photo from your memory card onto a CD/DVD. For more details, see the page that explains the
procedure for printing on a CD/DVD.

Menu Settings and Explanations

Print Layout Select the layout you want to use to print onto a CD/DVD. CD/DVD Variety automatically lays out the
10 photos you selected.
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Menu Settings and Explanations

Layout method Select how to place the photos.

Automatic Layout Photos are placed automatically using the selected layout. If the number of
selected photos is less than that of the selected layout, blank spaces appear
on the printout.

Place Photos
Manually

Manually place the photos in a selected layout. Selecting Leave Blank
provides a blank space in the printout.

Menu Options for Print on CD/DVD

To access the following menus, press Options while a photo is displayed.

Menu Settings and Explanations

Browse Browse by Date Displays the photos on the memory card sorted by date. Select a date to display
all photos saved on that date.

Cancel Browse Cancels sorting photos and displays all the photos.

Select Location If you have more than 1000 photos on your memory card, photos are automatically divided into groups
containing a maximum of 999 photos. Select a group to display.

To access the following menus, press Edit when selecting a photo.

Menu Settings and Explanations

Photo
Adjustments

Enhance Select one of the image adjustment options.

PhotoEnhance: Produces sharper images and more vivid colors by
automatically adjusting the contrast, saturation, and brightness of the original
image data.

P.I.M.: Adjusts the image based on the printing information provided by a
digital camera compatible with PRINT Image Matching.

Scene Detection Available when selecting PhotoEnhance as the Enhance setting. Improves
the image quality for photos of people, landscapes, and night scenes.

Fix Red-Eye Fixes red-eye in photos. Corrections are not applied to the original file, only to
the printouts. Depending on the type of photo, parts of the image other than
the eyes may be corrected.

Brightness Adjusts the brightness of the image.

Sharpness Enhances or defocuses the outline of the image.

Saturation Adjusts the vividness of the image.

Filter Prints in sepia or monochrome.

Crop/Zoom Enlarges a part of the photo to be printed.

To access the following menus, select a photo, and then press Proceed.
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Menu Settings and Explanations

Outer/Inner Specify the print range. Up to 120 mm for the outer diameter, and a minimum of 18 mm for the inner
diameter can be specified. Depending on the setting, the CD/DVD or CD/DVD tray may get dirty. Set
the range to fit the printable area of your CD/DVD.

Print on a CD/DVD/
Test print on A4
paper

Select whether to print a test on A4 size plain paper or print on a CD/DVD.

CD Density Set the density to use when printing onto a CD/DVD.

Personal Stationery

You can print lined paper and calenders or create your own writing paper and message cards.

Menu Settings and Explanations

Lined Papers Prints some types of lined paper, graph paper, or music paper on A4 size paper.

Writing Papers Prints some types of writing paper on A4 size paper with a photo from the memory card set as the
background. The photo is printed lightly so that it can be easily written on.

Calendar Prints a weekly or monthly calender on A4 size paper. Select the period for the monthly calender.

Message Card Prints a greeting card on A4 size paper using images stored on the printer or images on a memory
card.

Origami Origami Envelope Prints a diagram of an envelope on A4 size paper using images from inside the
printer. Enable Fold Line to print fold lines on the diagram of the envelope.

Origami Envelope
Instruction

Prints a sheet that explains how to fold the diagram of the envelope on A4 size
paper. Place the sheet on top of the diagram and fold both sheets together.
For more details, see the page that describes the procedure for creating
envelopes.

Menu Options for Personal Stationery

Menu Settings and Explanations

Message
Card

Paper Size Select the paper size you loaded.

Paper Type Select the paper type you loaded.

Paper Source Select the paper source that you want to use.

Select from Select an image to print on the greeting card.

Image Position Select where to place the image on the greeting card.

Line Type Select the type of ruled line to print on the greeting card.

Line Color Select the color of the ruled line to print on the greeting card.

Print Layout Select whether to print the greeting card in 2-up or 4-up layout.
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Menu Settings and Explanations

Origami Fold Line Select whether to print fold lines on the diagram of the envelope.

Image Position Select where to place the image on the envelope.

Origami
Envelope

Select the size of the envelope.

Coloring Book

You can create a coloring sheet by extracting only the outline of photos or illustrations. Scan a photo or select a
photo on your memory card to print a coloring book.

Menu Options for Coloring Book

Menu Settings and Explanations

Paper Settings Select the paper type you loaded.

Paper Source Select the paper source that you want to use.

Density Select the level of density for the outlines on the coloring sheet.

Line Detection Select the sensitivity used to detect outlines in the photo.

To access the following menus, select Photo on Memory Card, and then press Options.

Menu Settings and Explanations

Browse Browse by Date Displays the photos on the memory card sorted by date. Select a date to display
all photos saved on that date.

Cancel Browse Cancels sorting photos and displays all the photos.

Select Location If you have more than 1000 photos on your memory card, photos are automatically divided into groups
containing a maximum of 999 photos. Select a group to display.

Related Information

& “Copying Photos” on page 97
& “Printing Photos from a Memory Card with Handwritten Notes” on page 66
& “Copying on a CD/DVD Label” on page 98
& “Printing Photos from a Memory Card onto a CD/DVD Label” on page 65
& “Folding Envelopes” on page 69

Setup Mode

Menu Settings and Explanations

Ink Levels Displays the approximate levels of the ink cartridges.

When an ! icon is displayed, the ink cartridge is running low. When a X mark is displayed, the ink cartridge is
expended.
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Menu Settings and Explanations

Maintenance Nozzle Check Prints a pattern to check if the print head nozzles are clogged.

Head Cleaning Cleans clogged nozzles in the print head.

Print Head
Alignment

Adjusts the print head to improve print quality.

Ink Cartridge(s)
Replacement

Use this feature to replace the ink cartridges before the ink is expended.

Printer Setup Paper Source
Setting

Paper Setup Select the paper size and paper type you loaded.

Paper
Configuration

Automatically displays the paper settings screen when paper is
loaded. AirPrint is not available when disabled. In addition, the
printer does not warn you even if the paper settings do not match
the paper you loaded.

CD/DVD Adjusts the printing position of a CD/DVD by moving up, down, left, or right to fit.

Stickers Adjusts the printing position of a photo sticker by moving up, down, left, or right to
fit.

Thick Paper Use this feature if ink smears and the paper gets dirty. When enabled, the printing
speed may be slower. Only enable this setting when ink smears. It is disabled when
the printer is turned off.

Sound Turns on or off the beeps that sound when operating the buttons or when an error
occurs, and changes the volume.

Quiet Mode Prints quietly when enabled. However, the print speed may be slower.

Screen Saver By selecting Memory Card Data, photos are displayed sequentially when no
operations are performed for about three minutes.

Auto Power On Enables the printer to automatically turn on when a print or scan job is started from
a USB-connected or network-connected computer. This increases power
consumption a little when compared to turning the printer off completely. This is
disabled by default (not available for fax-capable printers).

Power Off Timer Turns the printer off automatically when a specified time has passed and no
operations have been performed. You can adjust the time before power
management is applied. Any increase will affect the product’s energy efficiency.
Consider the environment before making any changes (not available for fax-capable
printers).

Sleep Timer Select the time period before the printer enters sleep mode (energy saving mode)
when no operations are performed. The LCD screen turns black when the set time
passes.

Clear All Settings Resets the selected settings to their defaults.

Basic Setup Date/Time Change the date and time (Fax-capable printers only).

Daylight Saving
Time

Select the summer time setting that applies to your area (Fax-capable printers only).

Country/Region Select the country and region (Fax-capable printers only).

Language Select the display language.
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Menu Settings and Explanations

Network
Settings

Network Status Press Details to check the status of the network connection, Epson Connect
connection, and so on. Select Print Status Sheet to print the network status sheet.

Wi-Fi Setup See the Network Guide to make the following settings.

Wi-Fi Setup
Wizard

Select an SSID, enter a password, and then connect the printer to
a wireless (Wi-Fi) network.

Push Button
Setup (WPS)

Connect the printer to a wireless network by using the WPS
button on your wireless router.

PIN Code
Setup (WPS)

In the wireless router utility, enter the PIN code displayed on the
printer's screen and connect the printer to a wireless (Wi-Fi)
network.

Wi-Fi Auto
Connect

Easily connect the printer to a wireless (Wi-Fi) network using a
computer connected to the wireless router. By simply following
the on-screen instructions on the computer, you can make the
network settings without entering an SSID or security key.

Disable Wi-Fi Disables the connection by turning the Wi-Fi off without deleting
the network information. To enable the connection, set up the
wireless (Wi-Fi) network again

Wi-Fi Direct
Setup

Connects the printer to a wireless (Wi-Fi) network without a
wireless router.

Manual Network
Setup

Changes the network settings, such as the printer name or TCP/IP.

Network
Connection Check

Checks the status of the network connection and prints the network connection
check report. If there are any problems with the connection, see the check report to
solve the problem. See the Network Guide for more details.

Epson
Connect
Services

You can suspend or resume the Epson Connect or Google Could Print service, or cancel using the services
(restore the default settings). See the following for details.

https://www.epsonconnect.com/

http://www.epsonconnect.eu (Europe only)Google Cloud
Print Services

File Sharing
Setup

Select the connection method between the printer and the computer when giving write access to the
memory card inserted in the printer. Read and write access is given to the computer with the priority
connection. Only read access is given to other computers.

Home NW
Print Settings

Change the print settings from your home network, such as a digital camera or computer.

Fax Settings See the list of menus in Fax Settings.

External
Device Setup

Change the print settings to print directly from an external device such as a digital camera.
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Menu Settings and Explanations

Guide
Functions

Paper Setting Alert Warns you when the paper settings do not match the paper you
loaded.

Document Alert Warns you that an original has been left on the scanner glass by
checking if the document cover has been opened or closed after
copying or scanning using the control panel has finished.

Auto Selection Mode When any of the following operations are performed, the menus
appropriate to the operation are displayed.

❏ Inserting a memory card.

❏ Placing originals on the scanner glass.

❏ Placing originals on the ADF (ADF-equipped printers only).

All Functions Enables or disables all guidance functions.

Clear All Settings Resets the selected settings to their defaults.

Restore
Default
Settings

Resets the selected settings to their defaults.

Related Information

& “Fax Settings (Fax-capable printers only)” on page 35

Fax Settings (Fax-capable printers only)

To access the following menus, enter Setup from the home screen, press d to scroll down, and then select Fax
Settings.

Menu Settings and Explanations

Send Settings The settings made in this menu become your default settings for sending faxes. For more details on
the setting items, see the list of menus in Fax mode.

Receive Settings Auto Answer Starts receiving faxes automatically after the specified number of rings.

DRD Select a ring pattern assigned to your fax number if you have subscribed to a
distinctive ring service, which allows you to have several phone numbers on
one phone line assigning different ring pattern to each number. Depending
on the region, this option may be On or Off.

Rings to Answer Select the number of rings that must occur before the printer automatically
receives a fax. Depending on the region, this setting may not be displayed.

Fax Output You can set to save received documents in the inbox, on an external memory
device, or on a computer.

Remote Receive When you answer an incoming fax call with a phone connected to the printer,
you can start receiving the fax by entering the code you specified using the
phone.
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Menu Settings and Explanations

Print Settings Auto Reduction Reduces large received documents in size to fit on the paper in the paper
cassette. Reducing may not always be possible depending on the received
data. If this is disabled, large documents are printed at their original size on
multiple sheets or a blank second page may be ejected.

Collation Stack Prints received documents from the last page (print in descending order) so
that the printed documents are stacked in the correct page order. When the
printer is running low on memory, this feature may not be available.

Print Suspend Time Enable this setting and enter a stop time and start time to save received
documents in the memory instead of printing them during the specified time
period. Make sure there is enough free memory before using this feature. At
the set start time, the received faxes are printed. This feature can be used for
noise prevention during night time or to prevent confidential documents
from being disclosed while you are away.

Report Settings Last Transmission
Report

Prints a report automatically after a fax is sent. Select On Error to print the
report only when an error occurs.

Attach Image to
Report

Prints a Last Transmission Report with an image of the first page of the sent
document.

On(Large Image): Prints the upper part of the page without reducing.

On(Small Image): Prints the entire page reducing it to fit onto the report.

Fax Log Auto Print Prints the fax log automatically.

On(Every 30): Prints a log every time 30 fax jobs are completed.

On(Time): Prints the log at a specified time. However, if the number of fax
jobs exceeds 30, the log is printed before the specified time.

Report Format Select a format for fax reports other than Protocol Trace.

Communication Header Enter your sender name and fax number. These appear as a header on
outgoing faxes.

You can enter up to 40 characters for your name, and up to 20 digits for your
fax number.

Dial Mode Select the type of phone system to which you have connected the printer.
When set to Pulse, you can temporarily switch the dialing mode from pulse
to tone by pressing  ("T" is entered) while entering numbers on the fax top
screen. Depending on the region, this setting may not be displayed.

Dial Tone Detection Detects a dial tone before starting to dial.

If the printer is connected to a PBX (Private Branch Exchange) or digital phone
line, the printer may fail to start dialing. In this situation, change the Line
Type setting to PBX. If this does not work, disable this feature. However,
disabling this feature may drop the first digit of a fax number and send the
fax to the wrong number

Fax Speed Select the fax transmission speed. We recommend selecting Slow(9,600bps)
when communication errors occur frequently, when sending/receiving a fax
to/from abroad, or when you are using an IP (VoIP) phone service.

ECM Automatically corrects errors in the fax transmission (Error Correction Mode),
mostly caused by telephone line noise. If this is disabled, you cannot send or
receive documents in color.

Line Type Select the line type to which you have connected the printer. For more
details, see the page that describes the settings for PBX.
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Menu Settings and Explanations

Security Settings Auto Erase Backup
Data

Fax documents deleted by using the control panel are removed from the LCD
screen, but their backups are temporarily stored in the memory. The
following features delete backups.

Auto Erase Backup Data: Automatically deletes backups each time a sent or
received document is deleted.

Erase Backup Data: Deletes all backups. Run this before you give the printer
to someone else or dispose of it.

Erase Backup Data

Check Fax
Connection

Checks if the printer is connected to the phone line and ready for fax transmission, and prints the
check result on A4 size plain paper.

Related Information

& “Fax Mode (Fax-capable printers only)” on page 24
& “Setting the Line Type” on page 112

Help Mode
See the Help for information on using the printer or when printouts are unsatisfactory.
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Loading Paper

Paper Handling Precautions
❏ Read the instruction sheets supplied with the paper.

❏ Fan and align the edges of the paper before loading. Do not fan or curl photo paper. Doing so may damage the
printable side.

❏ If the paper is curled, flatten it or curl it slightly in the opposite direction before loading. Printing on curled
paper may cause paper jams and smears on the printout.

❏ Do not use paper that is wavy, torn, cut, folded, damp, too thick, too thin, or paper that has stickers stuck to it.
Using these types of paper causes paper jams and smears on the printout.

❏ Fan and align the edges of the envelopes before loading. When the stacked envelopes are puffed up with air,
press them down to flatten them before loading.

❏ Do not use envelopes that are curled or folded. Using these envelopes causes paper jams and smears on the
printout.

❏ Do not use envelopes with adhesive surfaces on the flaps or window envelopes.

❏ Avoid using envelopes that are too thin, as they may curl during printing.

Related Information

& “Printer Specifications” on page 185
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Available Paper and Capacities
Epson recommends using genuine Epson paper to ensure high-quality printouts.

Genuine Epson Paper

Media Name Size Loading Capacity (Sheets) 2-Sided
Printing*1

Borderless
Printing*2

Paper
Cassette 1

Paper
Cassette 2

Rear
Paper
Feed Slot

Epson Bright White
Ink Jet Paper

A4 – 80*3 1 Auto,
Manual

–

Epson Ultra Glossy
Photo Paper

A4 – 20 1 – ✓

10 × 15 cm (4 × 6
in.),

13 × 18 cm (5 × 7
in.)

20 20 1

Epson Premium
Glossy Photo Paper

A4 – 20 1 – ✓

10 × 15 cm (4 × 6
in.),

13 × 18 cm (5 × 7
in.)

20 20 1

16:9 wide size (102
× 181 mm)

20 20 1

Epson Premium
Semigloss Photo
Paper

A4 – 20 1 – ✓

10 × 15 cm (4 × 6
in.)

20 20 1

Epson Photo Paper
Glossy

A4 – 20 1 – ✓

10 × 15 cm (4 × 6
in.),

13 × 18 cm (5 × 7
in.)

20 20 1

Epson Matte Paper-
Heavyweight

A4 – 20 1 – ✓

Epson Double-
Sided Matte Paper

A4 – 1 1 Auto,
Manual

✓

Epson Photo
Quality Ink Jet
Paper

A4 – 80 1 – –

Epson Iron-On Cool
Peel Transfer Paper

A4 – 1 1 – –

Epson Photo
Stickers

A6 1 1 1 – –
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*1  The 2-sided printing feature is not available for the rear paper feed slot.

*2  Borderless printing is not available for 2-sided printing.

*3  For manual 2-sided printing, you can load up to 30 sheets for paper with one side already printed.

Note:
The availability of paper varies by location. For the latest information on paper available in your area, contact Epson
support.

Commercially Available Paper

Media Name Size Loading Capacity (Sheets) 2-Sided
Printing*1

Borderless
Printing

Paper
Cassette 1

Paper
Cassette 2

Rear
Paper
Feed Slot

Plain paper*2 Letter*3, A4, B5 *3 – Up to the
line
indicated
by the
triangle
symbol on
the edge
guide.*4

1 Auto,
Manual

–

A5*3 – 1 Manual

Legal *3 – – 1 Manual

A6*3 20 20 1 Manual

User Defined*3 – 1*5 1 Manual

Envelope*3 Envelope #10,
Envelope DL,
Envelope C6

– 10 1 – –

*1  The 2-sided printing feature is not available for the rear paper feed slot.

*2  Use the rear paper feed slot to load pre-punched paper.

*3  Only printing from computer is available.

*4  For manual 2-sided printing, you can load up to 30 sheets for paper with one side already printed.

*5  Use the rear paper feed slot to load paper longer than A4 size.

Related Information

& “Part Names and Functions” on page 14
& “Technical Support Web Site” on page 199

List of Paper Types
To obtain optimum printing results, select the paper type that suits the paper.
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Media Name Media Type

Control Panel Printer Driver, Smart device
*2

Epson Bright White Ink Jet Paper*1 plain papers plain papers

Epson Ultra Glossy Photo Paper*1 Ultra Glossy Epson Ultra Glossy

Epson Premium Glossy Photo Paper*1 Prem. Glossy Epson Premium Glossy

Epson Premium Semigloss Photo Paper*1 Prem. Semigloss Epson Premium Semigloss

Epson Photo Paper Glossy*1 Glossy Photo Paper Glossy

Epson Matte Paper-Heavyweight*1

Epson Double-Sided Matte Paper*1

Matte Epson Matte

Epson Photo Quality Ink Jet Paper*1 Photo Quality IJ Epson Photo Quality Ink Jet

Epson Iron-On Cool Peel Transfer Paper plain papers plain papers

Epson Photo Stickers*1 Photo Stickers Epson Photo Stickers

Plain paper*1 plain papers plain papers

Envelope Envelope Envelope

*1 These paper types are compatible with Exif Print and PRINT Image Matching when printing from the printer driver. For more
details, see the documentation provided with the Exif Print or PRINT Image Matching compatible digital camera.

*2 For smart devices, these media types can be selected when printing using Epson iPrint.

Loading Paper in the Paper Cassette 1
You can load small size photo paper. When you load the same size and type of paper in paper cassette 2 and select
Cassette 1->2, you can print continuously.

c
Important:

Do not remove or insert the paper cassette while the printer is operating. This may damage the printer.

Note:

When the output tray is ejected, check that there is no paper on the tray, and then close it by pressing the  button or
pushing it with your hand.
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1. Raise the control panel.

2. Open the front cover until it clicks and pull out paper cassette 1.

c
Important:

If paper cassette 1 is too far inside the printer, turn the printer off and on again.

3. Slide the edge guides to their maximum position.

4. Slide the front edge guide to the paper size you want to use.
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5. With the printable side facing down, load paper against the front edge guide.

c
Important:

❏ Make sure the paper does not extend beyond the triangle symbol at the end of the cassette.

❏ Do not load more than the maximum number of sheets specified for the paper. Do not load paper above the
line indicated by the triangle symbol on the edge guide.

❏ Photo Sticker sheet
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6. Slide the right edge guide to the edge of the paper.

7. Insert paper cassette 1. Line up the alignment marks on the printer and the tray.

8. Check the current paper size and paper type settings displayed on the control panel. To use the settings, touch
Done. To change the settings, select Paper Size or Paper Type, and then go to the next step.

Note:
If you have disabled the Paper Configuration setting, the paper setting screen is not displayed.

9. Select the paper size and type on each setting screen. Touch Done on the paper settings confirmation screen.

Note:
❏ You can also display the paper size and paper type settings screen by selecting Setup > Printer Setup > Paper

Source Setting > Paper Setup.

❏ The output tray slides out automatically when printing starts. To eject the tray before printing starts, press the 
button.

Related Information

& “Paper Handling Precautions” on page 38
& “Available Paper and Capacities” on page 39
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Loading Paper in the Paper Cassette 2
You can load almost any type of paper. We recommend loading A4 size plain paper as this is used frequently.
When you load the same size and type of paper in paper cassette 1 and select Cassette 1->2, you can print
continuously.

c
Important:

Do not remove or insert the paper cassette while the printer is operating. This may damage the printer.

Note:

When the output tray is ejected, check that there is no paper on the tray, and then close it by pressing the  button or
pushing it with your hand.

1. Raise the control panel.

2. Open the front cover until it clicks and pull out paper cassette 2.

3. Slide the edge guides to their maximum position.
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4. Slide the front edge guide to the paper size you want to use.

5. With the printable side facing down, load paper against the front edge guide.

c
Important:

❏ Make sure the paper does not extend beyond the triangle symbol at the end of the cassette.

❏ Do not load more than the maximum number of sheets specified for the paper. For plain paper, do not load
above the line indicated by the triangle symbol on the edge guide.
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❏ Envelopes

❏ Photo Sticker sheet

6. Slide the right edge guide to the edge of the paper.
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7. Insert paper cassette 2.

8. Check the current paper size and paper type settings displayed on the control panel. To use the settings, touch
Done. To change the settings, select Paper Size or Paper Type, and then go to the next step.

Note:
If you have disabled the Paper Configuration setting, the paper setting screen is not displayed.

9. Select the paper size and type on each setting screen. Touch Done on the paper settings confirmation screen.

Note:
❏ You can also display the paper size and paper type settings screen by selecting Setup > Printer Setup > Paper

Source Setting > Paper Setup.

❏ The output tray slides out automatically when printing starts. To eject the tray before printing starts, press the 
button.

Related Information

& “Paper Handling Precautions” on page 38
& “Available Paper and Capacities” on page 39

Loading Paper in the Rear Paper Feed Slot
You can load a single sheet of all types of supported paper in the rear paper feed slot. You can also load thick paper
(up to 0.6 mm thick) and pre-punched paper, which cannot be loaded in the paper cassette. However, even if the
thickness is within this range, some paper may not be fed correctly depending on the hardness.

c
Important:

Send your print job before loading paper. If paper is loaded before sending the print job, an error occurs and the
paper is ejected.

1. Select rear paper feed slot as the paper source from a computer or the control panel, and then send your print
job.

❏ When printing from the computer: Click Print on the printer driver.

❏ When printing from the control panel: Press the x button.

2. A message is displayed on the screen telling you that the printer is preparing, and then you are instructed to
load paper. Follow the instructions below to load the paper.
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3. Open the rear paper feed slot cover.

4. Slide out the paper support.

5. Slide out the edge guides.

6. With the printable side facing up, insert a single sheet of paper approximately 5 cm into the printer.
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c
Important:

When loading paper with a defined size, align it with the paper size indicator on the paper support.

❏ Envelopes

❏ Pre-punched paper

Note:
❏ Load a single sheet of paper without binding holes at the top and bottom.

❏ Adjust the print position of your file to avoid printing over the holes.

7. Slide the edge guides to the edges of the paper.
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8. Press the x button.

Note:

The output tray slides out automatically when printing starts. To eject the tray before printing starts, press the 
button.

Related Information

& “Paper Handling Precautions” on page 38
& “Available Paper and Capacities” on page 39
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Placing Originals
Place originals on the scanner glass or the ADF (ADF-equipped printers only). Use the scanner glass for originals
that the ADF does not support.

You can scan multiple originals and both sides of the originals at the same time with the ADF.

Placing Originals on the Scanner Glass

!Caution:

Be careful not to trap your hand or fingers when opening or closing the document cover. Otherwise you may be
injured.

c
Important:

When placing bulky originals such as books, prevent exterior light from shining directly onto the scanner glass.

1. Open the document cover.

2. Remove any dust or stains on the scanner glass.

3. Place the original face-down and slide it to the corner mark.

Note:
A range of 1.5 mm from the edges of the scanner glass is not scanned.
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❏ When copying photos, place the photos 5 mm apart from the edges of the scanner glass.
You can place up to two photos at the same time (depending on the size of originals). Leave 5 mm between
photos.
You can place photos of different sizes at the same time. The photos should be larger than 30 x 40mm.

❏ To copy a CD/DVD label, place the CD/DVD in the center of the scanner glass. If the CD/DVD is not
placed exactly in the center, the positioning is automatically adjusted.

❏ If you are scanning using Full Auto Mode or thumbnail preview in EPSON Scan, place the original 4.5 mm
away from the edges of the scanner glass.
Place multiple photos at least 20 mm apart from each other.
The photos should be larger than 15 x 15 mm.

User's Guide

Placing Originals

53



4. Close the cover gently.

Note:
Remove the originals after scanning or copying. If you leave the originals on the scanner glass for a long time, they may
stick to the surface of the glass.

Available Originals for the ADF (ADF-equipped
Printers Only)
Place the originals in the ADF to automatically scan both sides of the originals. For Legal size originals, only
single-sided scanning is supported.

Available Paper Sizes A4, Letter*, Legal*

Paper Type Plain paper

Paper Thickness (Weight of Paper) 64 to 95 g/m2

Loading Capacity A4, Letter: 30 sheets or 3mm

Legal: 10 sheets

* Not supported for copying.

To prevent paper jams, avoid placing the following originals in the ADF. For these types of originals, use the
scanner glass.

❏ Originals that are torn, folded, wrinkled, deteriorated, or curled

❏ Originals with binder holes

❏ Originals held together with tape, staples, paper clips, and so on

❏ Originals that have stickers or labels stuck to them

❏ Originals that are cut irregularly or not right angled

❏ Originals that are bound

❏ OHPs, thermal transfer paper, or carbon backs

Placing Originals on the ADF (ADF-equipped Printers
Only)
1. Align the edges of the originals.
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2. Open the ADF input tray and extend the ADF output tray extension.

3. Slide out the ADF edge guide.

4. Place the originals face-up in the ADF, and then slide the ADF edge guide to the edge of the originals.

c
Important:

❏ Do not load originals above the line indicated by the triangle symbol on the ADF edge guide.

❏ Do not add originals while scanning.
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Note:
A4, 2-up Copy

Load portrait originals as shown below, and then select Portrait as the Document Orientation setting.

Load landscape originals as shown below, and then select Landscape as the Document Orientation setting.

Related Information

& “Available Originals for the ADF (ADF-equipped Printers Only)” on page 54
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Inserting a Memory Card

Supported Memory Cards

miniSD*

miniSDHC*

microSD*

microSDHC*

microSDXC*

SD

SDHC

SDXC

* Attach an adapter to fit the memory card slot. Otherwise, the card may get stuck.

Related Information

& “Supported Memory Card Specifications” on page 188

Inserting and Removing a Memory Card
1. Insert a memory card into the printer.

The printer starts reading the data and the light flashes. When reading is complete, the light stops flashing and
remains on.
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c
Important:

Do not try to force the card all the way into the slot. It should not be fully inserted.

2. When you have finished using the memory card, make sure the light is not flashing, and then remove the card.

c
Important:

If you remove the memory card while the light is flashing, the data in the memory card may be lost.

Note:
If you access the memory card from a computer, you need to operate the computer to safely remove the removal device.
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Related Information

& “Accessing a Memory Card From a Computer” on page 198
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Loading a CD/DVD for Printing

Printable CD/DVDs
You can print on a circular 12-cm CD/DVD labelled as suitable for printing, for example "printable on the label
surface" or "printable with ink jet printers." To print on a high-quality CD/DVD, select CD/DVD Premium
Surface as the Paper Type in the printer driver.

You can also print on Blu-ray Discs™.

CD/DVD Handling Precautions
❏ See the documentation provided with your CD/DVD for more information on handling the CD/DVD or

writing data.

❏ Do not print on the CD/DVD before writing your data to it. If you do, fingerprints, dirt, or scratches on the
surface may cause errors while writing data.

❏ Depending on the CD/DVD type or printing data, smearing may occur. Try making a test print on a spare CD/
DVD. Check the printed surface after waiting for one full day.

❏ Compared to printing on genuine Epson paper, the print density is lowered to prevent ink from smearing on the
CD/DVD. Adjust the print density as necessary.

❏ Allow the printed CD/DVDs at least 24 hours to dry avoiding direct sunlight. Do not stack or insert the CD/
DVDs into your device until they are completely dry.

❏ If the printed surface is sticky even after it has dried, lower the print density.

❏ Reprinting on the same CD/DVD may not improve the print quality.

❏ If the CD/DVD tray or the internal transparent compartment are accidentally printed on, immediately wipe off
the ink.

❏ Depending on the print area setting, the CD/DVD or CD/DVD tray may get dirty. Make settings to print on the
printable area.

Related Information

& “Epson Print CD” on page 154

Loading a CD/DVD

c
Important:

❏ Before printing on the CD/DVD, see the CD/DVD handling precautions.

❏ Do not insert the CD/DVD tray while the printer is operating. This may damage the printer.

❏ Do not insert the CD/DVD tray until you are instructed to do so. Otherwise, an error occurs and the CD/DVD is
ejected.
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Note:

When the output tray is ejected, check that there is no paper on the tray, and then close it by pressing the  button or
pushing it with your hand.

1. Send print data from a computer, or select a menu to print on the CD/DVD and follow the on-screen
instructions on the control panel.

2. A message is displayed on the screen telling you that the printer is preparing, and then you are instructed to
load a CD/DVD. Follow the instructions below to load the CD/DVD.

3. Raise the control panel.

4. Close the front cover.

5. Remove the CD/DVD tray from the bottom of the printer
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6. Place a CD/DVD on the CD/DVD tray with the printable side face-up.

7. Insert the CD/DVD tray into the printer. Line up the alignment marks on the printer and the tray.

8. Select Ready, and then touch OK.

Related Information

& “Printable CD/DVDs” on page 60
& “CD/DVD Handling Precautions” on page 60

Removing a CD/DVD
1. Remove the CD/DVD tray when it is ejected automatically after printing, and then remove the CD/DVD from

the tray.

2. Touch OK.
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3. Insert the CD/DVD tray back into the slot on the bottom of the printer.

c
Important:

After printing is finished, make sure you remove the CD/DVD tray and store it at the bottom of the printer. If
you do not remove the tray and turn the printer on or off, or run head cleaning, the CD/DVD tray will strike
the print head and may cause the printer to malfunction.

Related Information

& “CD/DVD Handling Precautions” on page 60
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Printing

Printing from the Control Panel

Printing Photos by Selecting from a Memory Card

1. Load paper in the printer.

c
Important:

❏ When loading in the paper cassette, make the paper settings on the control panel.

❏ When loading in the rear paper feed slot, select the rear paper feed slot as the paper source, and then press
the x button before loading paper.

2. Insert a memory card into the printer.

c
Important:

Do not remove the memory card until you have finished printing.

Note:
❏ Remove the memory card when printing from an external storage device such as a hard disk or USB flash memory.

❏ If you have 1000 or more photos on your memory card, photos are automatically divided into groups containing a
maximum of 999 photos and the Select Group screen is displayed. Select a group containing the photos you want to
print.

3. Select Print Photos on the control panel.

4. Select a photo you want to print from the screen displaying a thumbnail view.

Note:
❏ If you have a lot of photos on your memory card, you can sort photos to select them easily by pressing Options >

Browse.

❏ If you want to change the group displayed when you have 1000 or more photos on your memory card, select a group
by pressing Options > Select Location > Select Group.

5. Select a photo using l or r, and then set the number of copies using – or +. When printing more than one
photo, repeat this procedure.

Note:
❏ If you want to show a photo without indicators, such as buttons when one photo is displayed on a screen, press

anywhere on the screen except for the buttons. Press anywhere again to show the buttons.

❏ Press Edit, and then select Crop/Zoom to crop a part of a photo. Use u, d, l, or r on the screen to move the
frame to the area you want to crop, and then press – or + to change the size of the frame. Press the  button to rotate
the frame.

6. Press Settings to make the paper and print settings.
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7. Press the x button. When printing from the rear paper feed slot, press the x button, and then load paper
when you are instructed to do so.

Related Information

& “Loading Paper in the Paper Cassette 1” on page 41
& “Loading Paper in the Paper Cassette 2” on page 45
& “Loading Paper in the Rear Paper Feed Slot” on page 48
& “List of Paper Types” on page 40
& “Inserting a Memory Card” on page 57
& “Print Photos Mode” on page 22

Printing Photos from a Memory Card onto a CD/DVD Label
You can select photos stored on a memory card to print onto a CD/DVD label.

1. Insert a memory card into the printer.

c
Important:

Do not remove the memory card until you have finished printing.

2. From the Menus screen, select More Functions > Print on CD/DVD.

3. Select the layout.

4. Check the screen, and then press Proceed. For CD/DVD 4-up, select whether to place photos automatically or
manually.

5. Select a photo, set the number of copies, and then press Proceed. When placing photos manually for CD/DVD
4-up, after displaying the photo you want to print using l or r, press Place Photo. If you want to leave a
blank space, press Leave Blank.

Note:
❏ The available number of copies is displayed at the top of the screen where you select the photos you want to print and

the number of copies. You can select photos until 0 is indicated.

❏ Press Edit, and then select Crop/Zoom to crop a part of a photo. Use u, d, l, or r on the screen to move the
frame to the area you want to crop, and then press – or + to change the size of the frame.

6. Set the outer and inner diameter using u or d, and then press Proceed.

Note:
You can set 114 to 120 mm as the outer diameter, and 18 to 46 mm as the inner diameter in 1 mm increments.

7. Select Print on a CD/DVD.

Note:
For test printing, select Test print on A4 paper, and then load A4 plain paper in the paper cassette. You can check the
printout image before printing on a CD/DVD label.

8. A message is displayed on the screen telling you that the printer is getting ready. You are then instructed to
load a CD/DVD. Press d to check the instructions and load a CD/DVD.
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9. Press Ready, a message is displayed telling you that the printer is ready, and then press OK.

10. Change the print density settings as necessary.

11. Press the x button.

12. When printing has finished, the CD/DVD tray is ejected. Remove the tray from the printer, and then press
OK.

13. Remove the CD/DVD and store the CD/DVD tray on the bottom of the printer.

Related Information

& “Inserting a Memory Card” on page 57
& “More Functions Mode” on page 26
& “Loading a CD/DVD” on page 60
& “Removing a CD/DVD” on page 62

Printing Photos from a Memory Card with Handwritten Notes
You can print a photo on a memory card with handwritten text or drawings. This allows you to create original
cards such as New Year's cards or Christmas cards.

First select a photo and print a template on plain paper. Write or draw on the template and then scan it with the
printer. You can then print the photo with your own personal notes and drawings.

1. Insert a memory card into the printer.

c
Important:

Do not remove the memory card until you have finished printing.

2. Select More Functions > Greeting Card > Select Photo and Print Template on the control panel.

3. Select a photo on the screen displaying a thumbnail view, and then press Proceed.

4. Make print settings such as the paper size or layout for printing the photo, and then press Proceed.
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5. Load A4 plain paper in paper cassette 2 to print a template.

c
Important:

Make the paper settings on the control panel.

6. Press the x button to print a template.

7. Follow the instructions on the template to write and draw.

8. Press  to close the output tray. Load paper that matches the paper type and size indicated on the right of the
template in paper cassette 1.

c
Important:

Make the paper settings on the control panel.

9. Select Print Greeting Cards from Template.

10. Check the screen, place the written template on the scanner glass, and then press Proceed.

Note:
Make sure that the text on the template is completely dry before placing it on the scanner glass. If there are stains on the
scanner glass, the stains are also printed on the photo.

11. Set the number of copies, and then press the x button.

Note:
Press Edit to adjust the colors in the photos.

Related Information

& “Inserting a Memory Card” on page 57
& “Loading Paper in the Paper Cassette 2” on page 45
& “Loading Paper in the Paper Cassette 1” on page 41
& “List of Paper Types” on page 40
& “Placing Originals on the Scanner Glass” on page 52
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Printing Original Writing Paper and Calendars
You can easily print lined paper, calendars, original writing paper and greeting cards using the Personal
Stationery menu.

1. Load paper in the printer.

c
Important:

❏ When loading in the paper cassette, make the paper settings on the control panel.

❏ When loading in the rear paper feed slot, select the rear paper feed slot as the paper source, and then press
the x button before loading paper.

2. To print writing paper or greeting cards using a photo on your memory card, insert the memory card into the
printer.

3. Select More Functions > Personal Stationery from the home screen.

4. Select a menu item.

Note:
When printing greeting cards, you can add an image stored in the printer instead of using a photo on your memory
card. To add an image stored in the printer, select Template Art.

5. Follow the on-screen instructions to print.

Related Information

& “Loading Paper in the Paper Cassette 2” on page 45
& “Loading Paper in the Rear Paper Feed Slot” on page 48
& “List of Paper Types” on page 40
& “Inserting a Memory Card” on page 57
& “More Functions Mode” on page 26
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Printing Original Envelopes
You can create original envelopes by adding an image stored in the printer using the Personal Stationery menu.
You can use the same image to print greeting cards that match the envelopes.

1. Enter More Functions from the home screen.

2. Select Personal Stationery.

3. Select Origami.

4. Select Origami Envelope.

5. Select the image you want to print on the envelopes.

6. Change the image position and the fold line settings as necessary.

7. Press Proceed.

A screen indicating the print position of the image, and whether to print fold lines is displayed.

8. Check the settings, and then press Proceed.

9. Select the size of the envelopes.

10. Load A4 plain paper in the paper cassette, and then press Proceed.

11. Set the number of copies, and then press the x button.

Related Information

& “More Functions Mode” on page 26
& “Loading Paper in the Paper Cassette 2” on page 45

Folding Envelopes

After printing a diagram of an envelope, print an instruction sheet that shows you how to fold the envelope, and
then lay the instruction sheet on top of the diagram and fold them together.

1. Select Origami Envelope Instruction from the Origami menu.

2. Select the envelope size that you selected when printing the envelope diagram.
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3. Load A4 plain paper in the paper cassette, and then press Proceed.

4. Set the number of copies, and then press the x button.

The following instruction sheet is printed.
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5. Lay the instruction sheet on top of the envelope diagram, and then fold them together following the
instructions on the instruction sheet.

6. When finished, unfold them and remove the instruction sheet, and then fold only the envelope diagram again
along its creases.

Printing Photos Using Other Features
This section introduces the other printing features available using the control panel.

Printing in Various Layouts

You can print the photos on your memory card in various layouts such as 2-up, 4-up, and upper half.

Select More Functions > Photo Layout Sheet from the home screen, and then follow the on-screen instructions to
print.

Related Information

& “More Functions Mode” on page 26
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Printing a Coloring Book

You can print a coloring sheet by extracting only the outline of photos or illustrations. This allows you to create
unique coloring books.

Note:
Unless they are being used for personal use (at home or other restricted areas), you need permission from the copyright
holder when using copyright protected originals to create a coloring book.

Select More Functions > Coloring Book, select whether to scan an original or use a photo on a memory card to
print a coloring book, and then follow the on-screen instructions.

Related Information

& “More Functions Mode” on page 26

DPOF Printing

This printer is compatible with DPOF (Digital Print Order Format) Ver. 1.10. DPOF is a format that stores
additional information for photos such as the date, time, user name, and printing information. DPOF-compatible
cameras allow you to set which image on a memory card to print and the number of copies. When the memory
card is inserted into the printer, the photos selected by the camera are printed.

Note:
For information on making print settings on your camera, see the documentation provided with your camera.

When you insert a memory card into the printer, a confirmation screen is displayed. Select Yes to display the print
settings screen. Press the x button to start printing. If you want to change the print settings, display the items
using the u or d button, and then make settings. Setting items are the same as in Print Photos mode.

Related Information

& “Print Photos Mode” on page 22

Printing from a Computer

Printing Basics - Windows
Note:
❏ See the online help for explanations of the setting items. Right-click an item, and then click Help.

❏ Operations differ depending on the application. See the application's help for details.
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1. Load paper in the printer.

c
Important:

❏ When loading in the paper cassette, make the paper settings on the control panel.

❏ When loading in the rear paper feed slot, start printing from the printer driver before loading paper. Select
Rear Paper Feed Slot as the Paper Source setting on the printer driver. When printing starts, the printer
driver tells you that printing is in progress. Follow the printer's on-screen instructions to load paper.

2. Open the file you want to print.

3. Select Print or Print Setup from the File menu.

4. Select your printer.

5. Select Preferences or Properties to access the printer driver window.

6. Make the following settings.

❏ Paper Source: Select the paper source in which you loaded the paper.
If the printer has only one paper source, this item is not displayed.

❏ Document Size: Select the paper size you loaded in the printer.

❏ Borderless: Select to print with no margins around the image.
In borderless printing, the print data is enlarged slightly more than the paper size so that no margins are
printed around the edges of the paper. Click Settings to select the amount of enlargement.
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❏ Orientation: Select the orientation you set in the application.

❏ Paper Type: Select the type of paper you loaded.

❏ Color: Select Grayscale when you want to print in black or shades of gray.

Note:
When printing on envelopes, select Landscape as the Orientation setting.

7. Click OK to close the printer driver window.

8. Click Print.

Related Information

& “Available Paper and Capacities” on page 39
& “Loading Paper in the Paper Cassette 1” on page 41
& “Loading Paper in the Paper Cassette 2” on page 45
& “Loading Paper in the Rear Paper Feed Slot” on page 48
& “Guide to Windows Printer Driver” on page 146
& “List of Paper Types” on page 40

Printing Basics - Mac OS X
Note:
Operations differ depending on the application. See the application's help for details.

1. Load paper in the printer.

c
Important:

❏ When loading in the paper cassette, make the paper settings on the control panel.

❏ When loading in the rear paper feed slot, select Rear Paper Feed Slot as the Paper Source setting on the
printer driver, and then start printing before loading paper. Start printing, click the printer icon in the Dock
to display the print screen. Follow the printer's on-screen instructions to load paper.

2. Open the file you want to print.
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3. Select Print from the File menu or another command to access the print dialog.

If necessary, click Show Details or d to expand the print window.

4. Make the following settings.

❏ Printer: Select your printer.

❏ Preset: Select when you want to use the registered settings.

❏ Paper Size: Select the paper size you loaded in the printer.
When printing with no margins, select a "borderless" paper size.

❏ Orientation: Select the orientation you set in the application.

Note:
When printing on envelopes, select landscape orientation.
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5. Select Print Settings from the pop-up menu.

Note:
On Mac OS X v10.8.x or later, if the Print Settings menu is not displayed, the Epson printer driver has not been
installed correctly.

Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), remove the
printer, and then add the printer again. See the following to add a printer.

http://epson.sn

6. Make the following settings.

❏ Paper Source: Select the paper source in which you loaded the paper.
If the printer has only one paper source, this item is not displayed.
If you enable the Automatic Tray Switching function, the printer automatically feeds paper from paper
cassette 2 when paper runs out in paper cassette 1. Load the same paper (type and size) in paper cassette 1
and paper cassette 2.

To enable the Automatic Tray Switching function, select System Preferences from the  menu >
Printers & Scanners (or Print & Scan, Print & Fax), and then select the printer. Make settings on the
screen displayed by clicking Options & Supplies > Options (or Driver).

❏ Media Type: Select the type of paper you loaded.

❏ Expansion: Available when selecting a borderless paper size.
In borderless printing, the print data is enlarged slightly more than the paper size so that no margins are
printed around the edges of the paper. Select the amount of enlargement.

❏ Grayscale: Select to print in black or shades of gray.

7. Click Print.
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Related Information

& “Available Paper and Capacities” on page 39
& “Loading Paper in the Paper Cassette 1” on page 41
& “Loading Paper in the Paper Cassette 2” on page 45
& “Loading Paper in the Rear Paper Feed Slot” on page 48
& “Guide to Mac OS X Printer Driver” on page 150
& “List of Paper Types” on page 40

Printing on 2-Sides
You can use either of the following methods to print on both sides of the paper.

❏ Automatic 2-sided printing

❏ Manual 2-sided printing (for Windows only)
When the printer has finished printing the first side, flip the paper over to print on the other side.

You can also print a booklet that can be created by folding the printout. (For Windows only)

Note:
❏ This feature is not available for borderless printing.

❏ 2-sided printing is not available using the Rear Paper Feed Slot.

❏ If you do not use paper that is suitable for 2-sided printing, the print quality may decline and paper jams may occur.

❏ Depending on the paper and the data, ink may bleed through to the other side of the paper.

Related Information

& “Available Paper and Capacities” on page 39

Printing on 2-Sides (for Windows only)

Note:
❏ Manual 2-sided printing is only available when EPSON Status Monitor 3 is enabled. If EPSON Status Monitor 3 is

disabled, access the printer driver, click Extended Settings on the Maintenance tab, and then select Enable EPSON
Status Monitor 3.

❏ 2-sided printing may not be available when the printer is accessed over a network or is used as a shared printer.
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1. Load paper in the printer.

2. Open the file you want to print.

3. Access the printer driver window.

4. Select Auto (Long-edge binding), Auto (Short-edge binding), Manual (Long-edge binding), or Manual
(Short-edge binding) from 2-Sided Printing on the Main tab.

5. Click Settings, make the appropriate settings, and then click OK to close the window.

Note:
To print as a booklet, select Booklet.

6. Click Print Density, set Select Document Type, and then click OK to close the window.

The printer driver automatically sets the Print Density options for that document type.

Note:
❏ For manual 2-sided printing, the Print Density setting is not available.

❏ For automatic 2-sided printing, printing may be slow depending on the combination of options selected for Select
Document Type in the Print Density window, and for Quality on the Main tab.

7. Set the other items on the Main and More Options tabs as necessary, and then click OK.

8. Click Print.

For manual 2-sided printing, when the first side has finished printing, a pop-up window is displayed on the
computer. Follow the on-screen instructions.

Related Information

& “Loading Paper in the Paper Cassette 1” on page 41
& “Loading Paper in the Paper Cassette 2” on page 45
& “Printing Basics - Windows” on page 71

Printing on 2-Sides - Mac OS X

1. Load paper in the printer.

2. Open the file you want to print.

3. Access the printer driver window.

4. Select Two-sided Printing Settings from the pop-up menu, and then select the bindings in 2-sided Printing.

5. Select Document Type.

Note:
❏ Printing may be slow depending on the Document Type setting.

❏ If you are printing high-density data such as photos or graphs, select Text with Photo or Photo as the Document
Type setting. If scuffing occurs or the image bleeds through to the reverse side, adjust the print density and ink drying
time by clicking the arrow mark next to Adjustments.

6. Set the other items as necessary.

User's Guide

Printing

77



7. Click Print.

Related Information

& “Loading Paper in the Paper Cassette 1” on page 41
& “Loading Paper in the Paper Cassette 2” on page 45
& “Printing Basics - Mac OS X” on page 73

Printing Several Pages on One Sheet
You can print two or four pages of data on a single sheet of paper.

Printing Several Pages on One Sheet - Windows

Note:
This feature is not available for borderless printing.

1. Load paper in the printer.

2. Open the file you want to print.

3. Access the printer driver window.

4. Select 2-Up or 4-Up as the Multi-Page setting on the Main tab.

5. Click Page Order, make the appropriate settings, and then click OK to close the window.

6. Set the other items on the Main and More Options tabs as necessary, and then click OK.

7. Click Print.

Related Information

& “Loading Paper in the Paper Cassette 1” on page 41
& “Loading Paper in the Paper Cassette 2” on page 45
& “Loading Paper in the Rear Paper Feed Slot” on page 48
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& “Printing Basics - Windows” on page 71

Printing Several Pages on One Sheet - Mac OS X

1. Load paper in the printer.

2. Open the file you want to print.

3. Access the print dialog.

4. Select Layout from the pop-up menu.

5. Set the number of pages in Pages per Sheet, the Layout Direction (page order), and Border.

6. Set the other items as necessary.

7. Click Print.

Related Information

& “Loading Paper in the Paper Cassette 1” on page 41
& “Loading Paper in the Paper Cassette 2” on page 45
& “Loading Paper in the Rear Paper Feed Slot” on page 48
& “Printing Basics - Mac OS X” on page 73

Printing to Fit the Paper Size
You can print to fit the paper size you loaded in the printer.

Printing to Fit the Paper Size - Windows

Note:
This feature is not available for borderless printing.

1. Load paper in the printer.

2. Open the file you want to print.
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3. Access the printer driver window.

4. Make the following settings on the More Options tab.

❏ Document Size: Select the paper size you set in the application.

❏ Output Paper: Select the paper size you loaded in the printer.
Fit to Page is selected automatically.

Note:
If you want to print a reduced image at the center of the page, select Center.

5. Set the other items on the Main and More Options tabs as necessary, and then click OK.

6. Click Print.

Related Information

& “Loading Paper in the Paper Cassette 1” on page 41
& “Loading Paper in the Paper Cassette 2” on page 45
& “Loading Paper in the Rear Paper Feed Slot” on page 48
& “Printing Basics - Windows” on page 71

Printing to Fit the Paper Size - Mac OS X

1. Load paper in the printer.

2. Open the file you want to print.

3. Access the print dialog.

4. Select the size of the paper you set in the application as the Paper Size setting.

5. Select Paper Handling from the pop-up menu.

6. Select Scale to fit paper size.

7. Select the paper size you loaded in the printer as the Destination Paper Size setting.

8. Set the other items as necessary.

9. Click Print.

Related Information

& “Loading Paper in the Paper Cassette 1” on page 41
& “Loading Paper in the Paper Cassette 2” on page 45
& “Loading Paper in the Rear Paper Feed Slot” on page 48
& “Printing Basics - Mac OS X” on page 73
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Printing Multiple Files Together (for Windows Only)
Job Arranger Lite allows you to combine several files created by different applications and print them as a single
print job. You can specify the print settings for combined files, such as layout, print order, and orientation.

Note:
To open a Print Project saved in Job Arranger Lite, click Job Arranger Lite on the printer driver's Maintenance tab. Next,
select Open from the File menu to select the file. The extension of the saved files is "ecl".

1. Load paper in the printer.

2. Open the file you want to print.

3. Access the printer driver window.

4. Select Job Arranger Lite on the Main tab.

5. Click OK to close the printer driver window.

6. Click Print.

The Job Arranger Lite window is displayed and the print job is added to the Print Project.

7. With the Job Arranger Lite window opened, open the file that you want to combine with the current file, and
then repeat steps 3 to 6.

Note:
If you close the Job Arranger Lite window, the unsaved Print Project is deleted. To print later, select Save from the File
menu.

8. Select the Layout and Edit menus in Job Arranger Lite to edit the Print Project as necessary.

9. Select Print from the File menu.

Related Information

& “Loading Paper in the Paper Cassette 1” on page 41
& “Loading Paper in the Paper Cassette 2” on page 45
& “Loading Paper in the Rear Paper Feed Slot” on page 48
& “Printing Basics - Windows” on page 71
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Enlarged Printing and Making Posters (for Windows Only)
You can print one image on multiple sheets of paper to create a larger poster. You can print alignment marks that
help you stick the sheets together.

Note:
This feature is not available for borderless printing.

1. Load paper in the printer.

2. Open the file you want to print.

3. Access the printer driver window.

4. Select 2x1 Poster, 2x2 Poster, 3x3 Poster, or 4x4 Poster from Multi-Page on the Main tab.

5. Click Settings, make the appropriate settings, and then click OK.

6. Set the other items on the Main and More Options tabs as necessary, and then click OK.

7. Click Print.

Related Information

& “Loading Paper in the Paper Cassette 1” on page 41
& “Loading Paper in the Paper Cassette 2” on page 45
& “Loading Paper in the Rear Paper Feed Slot” on page 48
& “Printing Basics - Windows” on page 71
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Making Posters Using Overlapping Alignment Marks

Here is an example of how to make a poster when 2x2 Poster is selected, and Overlapping Alignment Marks is
selected in Print Cutting Guides.

1. Prepare Sheet 1 and Sheet 2. Cut off the margins of Sheet 1 along the vertical blue line through the center of
the top and bottom cross marks.
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2. Place the edge of Sheet 1 on top of Sheet 2 and align the cross marks, then temporarily tape the two sheets
together from the back.

3. Cut the taped sheets in two along the vertical red line through the alignment markers (this time, the line to the
left of the cross marks).
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4. Tape the sheets together from the back.

5. Repeat steps 1 to 4 to tape Sheet 3 and Sheet 4 together.

6. Cut off the margins of Sheet 1 and Sheet 2 along the horizontal blue line through the center of the left and right
side cross marks.
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7. Place the edge of Sheet 1 and Sheet 2 on top of Sheet 3 and Sheet 4 and align the cross marks, and then
temporarily tape them together from the back.
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8. Cut the taped sheets in two along the horizontal red line through the alignment markers (this time, the line
above the cross marks).

9. Tape the sheets together from the back.
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10. Cut off the remaining margins along the outer guide.

Printing Using Advanced Features
This section introduces a variety of additional layout and printing features available on the printer driver.

Related Information

& “Windows Printer Driver” on page 145
& “Mac OS X Printer Driver” on page 149

Adding a Printing Preset to Print Easily

If you create your own preset of frequently used print settings on the printer driver, you can print easily by
selecting the preset from the list.
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Windows

To add your own preset, set items such as the Document Size and Paper Type on the Main or More Options tab,
and then click Add/Remove Presets in Printing Presets.

Note:
To delete an added preset, click Add/Remove Presets, select the preset name you want to delete from the list, and then delete
it.

Mac OS X

Access the print dialog. To add your own preset, set items such as the Paper Size and Media Type, and then save
the current settings as the preset in the Presets setting.

Note:
To delete an added preset, click presets > Show Presets, select the preset name you want to delete from the list, and then
delete it.

Printing a Reduced or Enlarged Document

You can reduce or enlarge the size of a document by a specific percentage.

Windows

Note:
This feature is not available for borderless printing.

Set the Document Size on the More Options tab. Select Reduce/Enlarge Document, Zoom to, and then enter a
percentage.

Mac OS X

Select Page Setup from the File menu. Select the settings for Format For and Paper Size, and then enter a
percentage in Scale. Close the window, and then print following the basic printing instructions.

Adjusting the Print Color

You can adjust the colors used in the print job.

PhotoEnhance produces sharper images and more vivid colors by automatically adjusting the contrast, saturation,
and brightness of the original image data.

Note:
❏ These adjustments are not applied to the original data.

❏ PhotoEnhance adjusts the color by analyzing the location of the subject. Therefore, if you have changed the location of
the subject by reducing, enlarging, cropping, or rotating the image, the color may change unexpectedly. Selecting the
borderless setting also changes the location of the subject resulting in changes in color. If the image is out of focus, the tone
may be unnatural. If the color is changed or becomes unnatural, print in a mode other than PhotoEnhance.

Windows

Select the method of color correction from Color Correction on the More Options tab.

If you select Automatic, the colors are automatically adjusted to match the paper type and print quality settings. If
you select Custom and click Advanced, you can make your own settings.
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Mac OS X

Access the print dialog. Select Color Matching from the pop-up menu, and then select EPSON Color Controls.
Select Color Options from the pop-up menu, and then select one of the available options. Click the arrow next to
Advanced Settings and make the appropriate settings.

Printing a Watermark (for Windows Only)

You can print a watermark such as "Confidential" on your printouts. You can also add your own watermark.

Note:
This feature is not available for borderless printing.

Click Watermark Features on the More Options tab, and then select a watermark. Click Settings to change details
such as the color and position of the watermark.

Printing a Header and Footer (for Windows Only)

You can print information such as a user name and printing date as headers or footers.

Click Watermark Features in the More Options tab, and then select Header/Footer. Click Settings and select
necessary items from the drop-down list.

Printing Photos Using Epson Easy Photo Print
Epson Easy Photo Print lets you lay out and print photos easily on various types of paper.

Note:
❏ By printing on genuine Epson photo paper, the ink quality is maximized and the printouts are vivid and clear.

❏ To perform borderless printing using a commercially available application, make the following settings.

❏ Create image data to fit the paper size. If a margin setting is available in the application you are using, set the margin
to 0 mm.

❏ Enable the borderless printing setting in the printer driver.

Related Information

& “Epson Easy Photo Print” on page 153
& “Available Paper and Capacities” on page 39
& “Loading Paper in the Paper Cassette 1” on page 41
& “Loading Paper in the Paper Cassette 2” on page 45
& “Loading Paper in the Rear Paper Feed Slot” on page 48

User's Guide

Printing

90



Printing a CD/DVD Label with Epson Print CD
Epson Print CD lets you easily create and print an original design CD/DVD label. You can also create and print a
CD/DVD jacket.

You can set the print range for the CD/DVD to a minimum of 18 mm for the inner diameter, and a maximum of
120 mm for the outer diameter. Depending on the settings, the CD/DVD or tray may be smeared. Set within the
print range for the CD/DVD you want to print.

Note:
When printing a CD/DVD label using a commercially available application, make the following settings.

❏ For Windows, A4 is automatically selected as the Document Size setting when you select CD/DVD Tray as the Paper
Source setting. Select Portrait as the Orientation setting, and CD/DVD or CD/DVD Premium Surface as the Paper
Type setting.

❏ For Mac OS X, select A4 (CD/DVD) as the Paper Size setting. Select portrait as the printing direction, and then select
CD/DVD or CD/DVD Premium Surface as the Media Type on the Print Settings menu.

❏ On some applications, you may need to specify the tray type. Select Epson Tray Type 2. The setting name may vary
slightly depending on the application.

Related Information

& “Epson Print CD” on page 154
& “CD/DVD Handling Precautions” on page 60
& “Loading a CD/DVD” on page 60

Printing from Smart Devices

Using Epson iPrint
Epson iPrint is an application that allows you to print photos, documents, and Web pages from a smart device such
as a smartphone or tablet. You can use local print, printing from a smart device that is connected to the same
wireless network as your printer, or remote print, printing from a remote location over the Internet. To use remote
print, register your printer in the Epson Connect service.

You can install Epson iPrint on your smart device from the following URL or QR code.

http://ipr.to/a
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Using Epson iPrint

Start Epson iPrint from your smart device and select the item you want to use from the home screen.

The following screens are subject to change without notice.

A Home screen displayed when the application is started.

B Displays information on how to setup the printer and a FAQ.

C Displays the screen where you can select the printer and make printer settings. Once you have selected the
printer, you do not need to select it again from the next time.

D Select what you want to print such as photos, documents, and web pages.

E Displays the screen to make print settings such as paper size and paper type.

F Displays the paper size. When this is displayed as a button, press it to display the paper settings currently
set on the printer.

G Displays photos and documents you selected.

H Starts printing.

Note:
To print from the document menu using iPhone, iPad, and iPod touch running iOS, start Epson iPrint after transferring the
document you want to print using the file sharing function in iTunes.

Related Information

& “Epson Connect Service” on page 144
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Using AirPrint
AirPrint allows you to wirelessly print to your AirPrint-enabled printer from your iOS device using the latest
version of iOS and from your Mac OS X v10.7.x or later.

Note:
❏ If you disable the paper source configuration setting in the Printer Setup menu in Setup on the printer's control panel,

you cannot use AirPrint.

❏ See the AirPrint page on the Apple website for more details.

1. Load paper in the printer.

2. Connect your device to the same wireless network that your printer is using.

3. Print from your device to your printer.

Related Information

& “Loading Paper in the Paper Cassette 1” on page 41
& “Loading Paper in the Paper Cassette 2” on page 45

Printing from a Digital Camera
Note:
❏ You can print photos directly from a PictBridge-compatible digital camera. For more details on making operations on

your camera, see the documentation provided with your camera.

❏ Usually digital camera settings are given priority; however, in the following situations, the printer settings are reflected.

❏ When the camera's print setting is set to "use printer settings"

❏ When the Sepia or B&W option is selected in the printer's print settings.

❏ You may not be able to combine certain paper type, size, or layout settings depending on the camera settings and the
printer settings. The digital camera settings may not be reflected in the output.

❏ When printing on a CD/DVD (only for printers that support CD/DVD printing), make the print settings on the printer
before selecting photos on the digital camera, and then start printing. However, depending on your digital camera, you
may not be able to print photos with DPOF settings on a CD/DVD.

❏ You can print photos with DPOF settings directly from a camera.
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Printing from a Digital Camera Connected by USB Cable
You can print photos directly from a digital camera connected by USB cable.

1. Load paper in the paper cassette.

2. Select Setup > External Device Setup from the home screen.

3. Select Print Settings or Photo Adjustments and change the settings if necessary.

4. Turn on the digital camera, and then connect to the printer using a USB cable.

Note:
Use a USB cable that is shorter than two meters.

5. Select the photos you want to print from the digital camera, make settings such as the number of copies, and
then start printing.

Related Information

& “Loading Paper in the Paper Cassette 1” on page 41
& “Loading Paper in the Paper Cassette 2” on page 45

Printing from a Digital Camera Connected Wirelessly
You can wirelessly print photos from digital cameras that support the DPS over IP standard (from here on referred
to as PictBridge (wireless LAN)).

1. Make sure the icon that indicates that the printer is connected to a wireless network is displayed on the home
screen.

Note:
To learn the meaning of the icons, select Help > Icon List on the control panel.

2. Load paper in the paper cassette.

3. Select Setup > External Device Setup from the home screen.

4. Select Print Settings or Photo Adjustments and change the settings if necessary.

5. Connect the digital camera to the same network as the printer.
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6. Display the list of available printers on the digital camera, and then select the printer you want to connect to.

Note:
❏ To check the printer's name, press the network status icon on the home screen.

❏ If your digital camera has a function that allows you to register printers, you can connect to the printer by selecting it
from the next time.

7. Select the photos you want to print from the digital camera, make settings such as the number of copies, and
then start printing.

8. Disconnect the PictBridge (wireless LAN) connection to the printer from the digital camera.

c
Important:

When using PictBridge (wireless LAN), you cannot use other printer functions or print from other devices.
Disconnect immediately when you have finished printing.

Related Information

& “Loading Paper in the Paper Cassette 1” on page 41
& “Loading Paper in the Paper Cassette 2” on page 45

Canceling Printing
Note:
❏ In Windows, you cannot cancel a print job from the computer once it has been completely sent to the printer. In this case,

cancel the print job by using the printer's control panel.

❏ When printing several pages from Mac OS X, you cannot cancel all of the jobs by using the control panel. In this case,
cancel the print job from the computer.

❏ If you have sent a print job from Mac OS X v10.6.x through the network, you may not be able to cancel printing from the
computer. In this case, cancel the print job by using the printer's control panel. You need to change settings in Web Config
to cancel printing from the computer. See the Network Guide for more details.

Canceling Printing - Printer Button

Press the y button to cancel the print job in progress.

Canceling Printing - Windows

1. Access the printer driver window.

2. Select the Maintenance tab.

3. Click Print Queue.

4. Right-click on the job you want to cancel and then select Cancel.

Related Information

& “Windows Printer Driver” on page 145
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Canceling Printing - Mac OS X

1. Click the printer icon in the Dock.

2. Select the job you want to cancel.

3. Cancel the job.

❏ Mac OS X v10.8.x to Mac OS X v10.9.x

Click  next to the progress meter.

❏ Mac OS X v10.6.x to v10.7.x
Click Delete.
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Copying

Copying Basics
1. Load paper in the printer.

c
Important:

❏ When loading in the paper cassette, make the paper settings on the control panel.

❏ When loading in the rear paper feed slot, select the rear paper feed slot as the paper source, and then press
the x button before loading paper.

2. Place the originals. If you want to copy multiple originals or make 2-sided copies, place all of the originals on
the ADF (ADF-equipped printers only).

3. Select Copy on the control panel.

4. Set the number of copies using – or +.

5. Select color copy or monochrome copy.

6. Check the settings such as the paper size and the paper type and change settings if necessary.

Note:
❏ If you want to copy by reducing or enlarging the size of a document by a specific percentage, select Custom Size as

the Reduce/Enlarge setting, and then specify a percentage on the text entry screen displayed.

❏ When using ADF, you can only copy on A4-size plain paper at the same magnification.
If you change any of the following settings, you cannot copy: Reduce/Enlarge: Actual Size, Paper Size: A4, Paper
Type: plain papers. However, the reduce/enlarge setting is fixed at Auto Fit Page if you select A4, 2-up Copy (ADF-
equipped printers only).

❏ If you place originals that are larger than A4 size on the ADF, they are trimmed to A4 size (ADF-equipped printers
only).

7. Press the x button.

Related Information

& “Loading Paper in the Paper Cassette 1” on page 41
& “Loading Paper in the Paper Cassette 2” on page 45
& “Loading Paper in the Rear Paper Feed Slot” on page 48
& “Placing Originals on the Scanner Glass” on page 52
& “Placing Originals on the ADF (ADF-equipped Printers Only)” on page 54
& “Copy Mode” on page 20

Copying Photos
You can copy multiple photos at the same time. You can also restore the colors in faded photos.
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Note:
❏ The smallest size of original you can copy is 30 x 40 mm.

❏ White space around the photo may not be detected.

1. Load paper in the printer.

c
Important:

❏ When loading in the paper cassette, make the paper settings on the control panel.

❏ When loading in the rear paper feed slot, select the rear paper feed slot as the paper source, and then press
the x button before loading paper.

2. Select More Functions on the control panel.

3. Select Copy/Restore Photos.

4. Select whether or not to restore the colors in faded photos.

5. Place the photos on the scanner glass following the instructions displayed on the screen.

6. Press the x button.

The photos are scanned and displayed on the screen.

7. Press Settings, check the settings such as the paper size and the paper type, and then change the settings if
necessary.

Note:
Press Edit to adjust the colors in the photos. If you want to print by enlarging part of a photo, select Crop/Zoom. Move
the frame of the print area using u, d, l or r and change the frame size using – or +.

8. Press the x button.

Related Information

& “Loading Paper in the Paper Cassette 1” on page 41
& “Loading Paper in the Paper Cassette 2” on page 45
& “Loading Paper in the Rear Paper Feed Slot” on page 48
& “Placing Originals on the Scanner Glass” on page 52
& “More Functions Mode” on page 26

Copying on a CD/DVD Label
You can copy a disc label or a square original such as a photo onto a CD/DVD label.

c
Important:

Do not load a CD/DVD into the printer until you are instructed to do so.

1. Select More Functions on the control panel.
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2. Select Copy to CD/DVD.

3. Place the original following the instructions displayed on the screen, and then press Proceed.

4. Set the printing area by specifying the inner diameter and the outer diameter, and then press Proceed.

Note:
You can set 114 to 120 mm as the outer diameter, and 18 to 46 mm as the inner diameter in 1 mm increments.

5. Select Print on a CD/DVD.

Note:
To make a test print, select Test print on A4 paper, and then load A4 plain paper in the paper cassette. You can check
the printout image before printing on a CD/DVD label.

6. A message is displayed on the screen telling you that the printer is getting ready. You are then instructed to
load a CD/DVD. Press d to check the instructions and load a CD/DVD.

7. Press Ready, a message is displayed telling you that the printer is ready, and then press OK.

8. Select color copy or monochrome copy.

9. Change the other settings if needed.

10. Press the x button.

11. When printing has finished, the CD/DVD tray is ejected. Remove the tray from the printer, and then press
OK.

12. Remove the CD/DVD and store the CD/DVD tray on the bottom of the printer.

Related Information

& “Placing Originals on the Scanner Glass” on page 52
& “Loading a CD/DVD” on page 60
& “More Functions Mode” on page 26
& “Removing a CD/DVD” on page 62
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Scanning

Scanning Using the Control Panel

Scanning to a Memory Card
You can save the scanned image to a memory card.

1. Insert a memory card into the printer.

2. Place the originals.

When scanning 2-sided originals, place them on the ADF (ADF-equipped printers only).

3. Select Scan to Memory Card on the control panel.

If the menu is not displayed, select Scan > Scan to Memory Card from the home screen.

4. Check settings such as the save format, and change them if necessary.

5. Press the x button.

Related Information

& “Inserting a Memory Card” on page 57
& “Placing Originals on the Scanner Glass” on page 52
& “Placing Originals on the ADF (ADF-equipped Printers Only)” on page 54
& “Scan Mode” on page 23

Scanning to the Cloud
You can send scanned images to cloud services using Epson Connect.

See the Epson Connect portal website for details.

https://www.epsonconnect.com/

http://www.epsonconnect.eu (Europe only)

Related Information

& “Scan Mode” on page 23

Scanning to a Computer
You can save the scanned image to a computer.

c
Important:

Make sure you have installed EPSON Scan and Epson Event Manager on your computer before using this feature.
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1. Place the originals.

When scanning 2-sided originals, place them on the ADF (ADF-equipped printers only).

2. Select Scan on the control panel.

3. Select Scan to Computer (JPEG), Scan to Computer (PDF), or Scan to Computer (Email).

4. Select a computer on which to save the scanned images.

Note:
❏ You can change to frequently-used scan settings such as the document type, folder to save, or save format by using

Epson Event Manager.

❏ When the printer is connected to a network, you can select the computer to which you want to save the scanned
image. Up to 20 computers can be displayed on the printer's control panel.

❏ When the computer to which you want to save the scanned images is detected on the network, the initial 15
characters of the computer name are displayed on the control panel. If you set Network Scan Name
(Alphanumeric) in Epson Event Manager, it is displayed on the control panel.

5. Press the x button.

Related Information

& “Placing Originals on the Scanner Glass” on page 52
& “Placing Originals on the ADF (ADF-equipped Printers Only)” on page 54
& “Epson Event Manager” on page 152

Scanning to a Computer (WSD)
Note:
❏ Before using this feature, you need to setup your computer. See the online Network Guide for more details.

❏ This feature is only available for computers running Windows 8.1/Windows 8/Windows 7/Windows Vista.

1. Place the originals.

2. Select Scan on the control panel.

3. Select Scan to Computer (WSD).

4. Select a computer.

5. Press the x button.

Note:
See your computer's documentation for information on where the scanned image is stored on the computer.

Related Information

& “Placing Originals on the Scanner Glass” on page 52
& “Placing Originals on the ADF (ADF-equipped Printers Only)” on page 54
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Scanning from a Computer
Scan using the scanner driver "EPSON Scan". See the EPSON Scan help for an explanation of each setting item.

Scanning Basics
This section uses EPSON Scan's Home Mode to explain the basics of scanning. The operation work flow is the
same in other scanning modes.

Note:
You cannot use Home Mode when scanning from ADF (ADF-equipped printers only). Scan from scanner glass or use Office
Mode or Professional Mode.

1. Place the originals.

2. Start EPSON Scan.

3. Select Home Mode from the Mode list.
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4. Make the following settings.

❏ Document Type: Select the type of the original you want to scan.

❏ Image Type: Select the color type of the image you want to scan.
Although this is automatically selected by the Document Type setting, you can change the setting.

❏ Destination: Select the resolution of the image you want to scan.
If you select Other, you can set Resolution and Target Size (output image size).

❏ Thumbnail: Only available if you select Photograph as the Document Type setting.
If you select this item and click Preview, you can scan by automatically detecting the scan area, direction,
or skew of the document, or place multiple photos on the scanner glass.

5. Click Preview.

Note:
❏ Depending on the photos and the scanning conditions, the scan results may not be as intended. Clear Thumbnail,

and only place one photo.

❏ When placing multiple photos, place them at least 20 mm (0.8 inch) apart. Also, the edge area of the scanner glass is
not scanned.

6. Adjust the quality or brightness of the image as necessary.

Note:
Depending on the originals, the scan results may not be as intended.

7. Click Scan.

8. In the File Save Settings window, make appropriate settings and then click OK.

Note:
When Show this dialog box before next scan is cleared, the File Save Settings screen is not displayed and scanning
starts immediately. To display the File Save Settings screen, click the icon (File Save Settings) to the right of Scan,
before starting to scan.

Related Information

& “Placing Originals on the Scanner Glass” on page 52
& “EPSON Scan (Scanner Driver)” on page 152

Scanning Using Advanced Features

Scanning by Detecting the Original Automatically (Full Auto Mode)

You can start scanning by simply placing the original and clicking Scan. Select Full Auto Mode from the Mode list
in EPSON Scan.

User's Guide

Scanning

103



Note:
This mode is not available for ADF-equipped printers.

Scanning at Specified Sizes (Office Mode)

You can scan originals at the specified size without previewing the image. By using the ADF, you can scan many
documents rapidly (ADF-equipped printers only). Select Office Mode from the Mode list in EPSON Scan.
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Note:
❏ If you want to scan many documents to one file, save in PDF format.

❏ When using ADF-equipped printers, if you place originals in the ADF and click Preview, the first page of the originals is
ejected. Place the first page back on top of the rest of the pages, load all of the originals into the ADF, and then click Scan.

❏ If you want to scan 2-sided originals using the ADF, select ADF - Double-sided as the Document Source setting. When
previewing, only the front side is scanned.

Scanning by Adjusting the Image Quality (Professional Mode)

You can scan images while adjusting the quality and color. This mode is recommended for advanced users. Select
Professional Mode from the Mode list in EPSON Scan.

User's Guide

Scanning

105



Note:
❏ If you want to scan using the ADF, select ADF - Single-sided or ADF - Double-sided as the Document Source. When

previewing 2-sided documents, only the front side is scanned.

❏ When using ADF-equipped printers, if you place originals in the ADF and click Preview, the first page of the originals is
ejected. Place the first page back on top of the rest of the pages, load all of the originals into the ADF, and then click Scan.
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Scanning from Smart Devices
Epson iPrint is an application that allows you to scan photos and documents from a smart device, such as a
smartphone or tablet, that is connected to the same wireless network as your printer. You can save the scanned
data on a smart device or to Cloud services, send it by email, or print it.

You can install Epson iPrint on your smart device from the following URL or QR code.

http://ipr.to/a

Using Epson iPrint

Start Epson iPrint from your smart device and select the item you want to use from the home screen.

The following screens are subject to change without notice.

A Home screen displayed when the application is started.

B Displays information on how to setup the printer and a FAQ.

C Displays the screen where you can select the printer and make printer settings. Once you have selected the
printer, you do not need to select it again from the next time.

D Displays the scanning screen.

E Displays the screen where you can make scan settings such as resolution.

F Displays scanned images.

G Starts scanning.
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H Displays the screen where you can save scanned data to a smart device or Cloud services.

I Displays the screen where you can send scanned data by email.

J Displays the screen where you can print scanned data.

Related Information

& “Using Epson iPrint” on page 91
& “Epson Connect Service” on page 144
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Faxing (Fax-capable printers only)

Setting Up a Fax

Connecting to a Phone Line

Compatible Telephone Lines

You can use the printer over standard analogue telephone lines (PSTN = Public Switched Telephone Network) and
PBX (Private Branch Exchange) telephone systems.

You may not be able to use the printer with the following phone lines or systems.

❏ VoIP phone line such as DSL or fiber-optic digital service

❏ Digital phone line (ISDN)

❏ Some PBX telephone systems

❏ When adapters such as terminal adapters, VoIP adapters, splitters, or DSL router are connected between the
telephone wall jack and the printer

Connecting the Printer to a Phone Line

Connect the telephone line and the printer using the following phone cables.

❏ Phone line: RJ-11 (6P2C)

❏ Telephone set connection: RJ-11 (6P2C)

Depending on the area, a phone cable may be included with the printer. If it is included, use that cable.

You may need to connect the phone cable to an adapter provided for your country or region.

c
Important:

Remove the cap from the EXT. port of the printer only when connecting your telephone to the printer. Do not
remove the cap if you are not connecting your telephone.

In areas where lightning strikes occur frequently, we recommend that you use a surge protector.

Connecting to a Standard Phone Line (PSTN) or PBX

Connect a phone cable from the telephone wall jack or PBX port to the LINE port on the back of the printer.
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Related Information

& “Setting the Line Type” on page 112

Connecting to DSL or ISDN

Connect a phone cable from the DSL modem or the ISDN terminal adapter to the LINE port on the back of the
printer. See the documentation provided with the modem or the adapter for more details.

Note:
If your DSL modem is not equipped with a built-in DSL filter, connect a separate DSL filter.

Connecting Your Phone Device to the Printer

When using the printer and your telephone on a single phone line, connect the telephone to the printer.

Note:
❏ If your phone device has a fax function, disable the fax function before connecting. See the documentation provided with

the phone device for more details.

❏ Set the number of Rings to Answer before receiving faxes to a larger number than for the answering machine.

1. Remove the cap from the EXT. port on the back of the printer.
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2. Connect the phone device and the EXT. port with a phone cable.

c
Important:

When sharing a single phone line, make sure you connect the phone device to the EXT. port of the printer. If
you split the line to connect the phone device and the printer separately, the phone and the printer do not work
correctly.

3. Pick up the handset of the connected phone device and confirm that a message asking you to select whether to
send or receive a fax is displayed on the LCD screen.

If the message is not displayed, check that the phone cable is securely connected to the EXT. port.

Related Information

& “Setting Rings to Answer” on page 113
& “Setting the DRD (Distinctive Ring Pattern)” on page 113

Checking Whether you can use the Fax
When you have finished connecting the printer to a phone line, check whether it is connected correctly using the
automatic check function.

1. Enter Setup from the home screen.

2. Select Fax Settings > Check Fax Connection.

The automatic check starts.

3. Press the x button.

A check report is printed. If any errors are reported, follow the solution provided in the report.

Making Basic Fax Settings
Check the following settings when using the fax for the first time, and change the settings if necessary.

❏ Header

❏ Line Type

❏ Receive Mode (automatic or manual)

❏ Rings to Answer
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❏ DRD

Setting the Fax Header

Enter the sender name and the fax number that appears as the header on out going faxes.

1. Enter Setup from the home screen.

2. Select Fax Settings > Communication > Header.

3. Select Fax Header, enter your sender name within 40 characters, and then press Done.

4. Select Your Phone Number, enter your fax number within 20 digits, and then press Done.

Setting the Line Type

Make the following settings when using the printer in environments that use extensions and require external access
codes, such as 0 and 9, to get an outside line.

1. Enter Setup from the home screen.

2. Select Fax Settings > Communication > Line Type.

3. Select PBX.

4. On the Access Code screen, select Use.

5. Enter the external access code used for your phone system, and then press Done.

The access code is stored in the printer. When sending a fax to an outside fax number, enter # (hash) instead of
the actual access code.

Setting Receiving Mode

The printer automatically receives faxes by default. After the set number of rings occurs, the printer starts receiving
a fax. If you do not use the fax feature often, or want to receive a fax after you answer the phone, change the
receiving mode from automatic to manual.

!Caution:

If you have not connected a telephone to the printer, make sure that the receiving mode is automatic. Otherwise,
faxes cannot be received.

1. Enter Setup from the home screen.

2. Select Fax Settings > Receive Settings > Auto Answer, and then change the setting.

Related Information

& “Receiving Faxes Automatically” on page 118
& “Receiving Faxes Manually” on page 119
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Setting Rings to Answer

Set the number of rings that must occur before the printer starts to receive a fax.

!Caution:

To use the answering feature of the connected telephone, set the Rings to Answer setting of the printer to a higher
number than the number of rings for the answering machine. Otherwise, you cannot receive voice calls and voice
messages are not recorded. See the documentation provided with the telephone for more details on its settings.

1. Enter Setup from the home screen.

2. Select Fax Settings > Receive Settings > Rings to Answer.

3. Set the number of rings to answer using – and +.

Setting the DRD (Distinctive Ring Pattern)

If you are using a distinctive ring service on your phone line that allows you to have several phone numbers on one
phone line and assign different ring patterns to each, set the DRD setting to allow the printer to detect the ring
pattern assigned to your fax number.

1. Enter Setup from the home screen.

2. Select Fax Settings > Receive Settings > DRD.

3. Select the ring pattern assigned to your fax number.

Select On if the setting options are only On and Off.

Registering Recipients of Faxes to a Contact List
Registering frequently used fax numbers to a contact list allows you to easily send faxes. After registering each
recipient as a speed dial entry, you can group some speed dial entries together to send a fax to multiple recipients at
a time. You can register up to 60 entries (including both speed dial and group dial entries).

Note:
Contacts data may be lost due to a printer malfunction. We recommend that you make a backup of the data whenever you
update the data. Epson shall not be responsible for the loss of any data, for backing up or recovering data and/or settings
even during a warranty period. You can use the FAX Utility to create a contact list on your computer and to backup the
data. See the FAX Utility help for details.

Related Information

& “FAX Utility” on page 153

Registering Speed Dial Entries

1. Enter Fax from the home screen.

2. Select Contacts > Add/Edit Contacts.

3. Select Speed Dial Setup. If you want to edit a speed dial entry that is already registered, select Edit Contacts.
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4. Select an entry number.

5. Enter a fax number, and then press Done. On the next screen, enter the recipient's name, and then press Done.

Note:
❏ You can enter up to 64 digits for the fax number and up to 30 characters for the name.

❏ To add a pause (pause for three seconds) during dialing, enter a hyphen by pressing .

❏ Enter an external access code at the beginning of the fax number if your phone system is PBX and you need the
access code to get an outside line. If the access code has been set in the Line Type setting, enter a hash (#) instead of
the actual access code.

6. Press Options, and then select the fax speed.

Note:
The fax speed set in Setup > Fax Settings > Communication > Fax Speed is used by default. If communication errors
occur frequently with the recipient, or when the recipient is abroad, we recommend selecting Slow(9,600bps).

7. Check the registered information, and then press Done.

Registering Group Dial Entries

1. Enter Fax from the home screen.

2. Select Contacts > Add/Edit Contacts.

3. Select Group Dial Setup.

Note:
If you want to edit a group dial entry that is already registered, select Edit Contacts.

4. Select an entry number.

5. Enter the group name within 30 characters, and then press Done.

6. Select up to 30 speed dial entries to add them to the group.

Note:
A check mark appears for each of the selected entries. To deselect, press the check mark.

7. When you have finished adding speed dial entries, press Done.

Sending Faxes

Basic Fax Sending Operations
You can send faxes in color or monochrome (B&W). When sending a fax in monochrome, you can preview the
scanned image on the LCD screen before sending.

Note:
❏ If the fax number is busy or a problem occurs, the printer automatically redials twice after one minute. Press Redial to

start redialing immediately.

❏ You can store your default settings for sending a fax, such as the resolution, in the following menu.
Setup > Fax Settings > Send Settings.
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Sending Faxes Using the Control Panel

1. Place the originals.

Note:
You can send up to 100 pages in one transmission; however, depending on the amount of memory remaining, you may
not be able to send faxes with less than 100 pages.

2. Select Fax on the control panel.

3. Specify the recipient.

❏ To enter manually: Press Enter Fax Number, enter the number on the number entry screen, and then press
Done.

❏ To select from the contact list: Press Contacts, and then select the recipient.

❏ To select the last dialed number: Press Redial.

Note:
❏ To add a pause (pause for three seconds) during dialing, enter a hyphen by pressing .

❏ If you set an external access code in Line Type, enter "#" (hash) instead of the actual external access code at the
beginning of the fax number.

❏ If you press Redial and the last fax was sent to a group dial entry, the entry registered last in the group is displayed.

❏ As well as using group dial entries, you can use the Broadcast Fax feature to send a fax to multiple recipients at the
same time.

4. Scroll the screen by pressing d, select Color or B&W, and then make settings such as the resolution and the
sending method as necessary.

Note:
❏ To send 2-sided originals, enable 2-Sided Faxing. However, you cannot send in color with this setting.

❏ When sending a fax in monochrome, you can preview the scanned image on the LCD screen before sending by
enabling Send Preview.

❏ Only monochrome faxes can be sent to group dial entries.

5. Press the x button.

Note:
❏ To cancel sending, press the y button.

❏ It takes longer to send a fax in color because the printer performs scanning and sending simultaneously.

6. When sending a monochrome fax and Send Preview is enabled, check the preview on the LCD screen, and
then press the x button.

❏ : Moves the screen in the direction of the arrows.

❏ : Reduces or enlarges.

❏ : Moves to the previous or the next page.

❏ x: Starts sending or scans again.
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Note:
❏ When Direct Send is enabled, you cannot preview.

❏ When the preview screen is left untouched for 20 seconds, the fax is sent automatically.

❏ The image quality of a sent fax may differ from the preview depending on the capability of the recipient's device.

Related Information

& “Placing Originals on the Scanner Glass” on page 52
& “Available Originals for the ADF (ADF-equipped Printers Only)” on page 54
& “Registering Recipients of Faxes to a Contact List” on page 113
& “Fax Mode (Fax-capable printers only)” on page 24
& “Sending Faxes to multiple destinations (Broadcast Fax)” on page 117

Sending Faxes when Dialing from an External Phone Device

You can send a fax by dialing using the connected telephone when you want to talk over the phone before sending
a fax, or when the recipient's fax machine does not switch to faxes automatically.

1. Place the originals.

Note:
You can send up to 100 pages in one transmission.

2. Pick up the handset of the connected telephone.

3. Press Send on the printer's control panel.

4. Scroll the screen by pressing d, select color or monochrome, and then make settings such as the resolution
and the sending method as necessary.

5. Dial the recipient's fax number from the connected phone.

6. When you hear a fax tone, press the x button, and then hang up the handset.

Note:
It takes longer to send a fax when dialing from a connected phone because the printer performs scanning and sending
simultaneously.

Related Information

& “Placing Originals on the Scanner Glass” on page 52
& “Available Originals for the ADF (ADF-equipped Printers Only)” on page 54
& “Fax Mode (Fax-capable printers only)” on page 24

Various Ways of Sending Faxes

Sending Faxes at a Specified Time

You can set to send a fax at a specified time. Only monochrome faxes can be sent when the time to send is
specified.
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1. Place the originals.

2. Select Fax on the control panel.

3. Specify the recipient.

4. Press Advanced Options, and then select Send Fax Later.

5. Press On, enter the time to send the fax, and then press Done.

6. Scroll the screen by pressing d, and then make settings such as the resolution and the sending method as
necessary.

7. Press the x button.

The originals are scanned, saved, and then sent at the specified time.

Note:
Until the fax is sent at the specified time, you cannot send other faxes. To cancel the fax, press the y button on the fax
mode top screen.

Related Information

& “Placing Originals on the Scanner Glass” on page 52
& “Available Originals for the ADF (ADF-equipped Printers Only)” on page 54
& “Sending Faxes Using the Control Panel” on page 115

Sending Faxes to multiple destinations (Broadcast Fax)

A monochrome fax can be sent to up to 30 recipients at a time. You can specify the recipients by entering fax
numbers manually, using speed dial or group dial entries, or by using all methods.

1. Place the originals.

2. Select Fax on the control panel.

3. Press Advanced Options, and then select Broadcast Fax.

4. Select Add New as the Contact List setting.

5. Select how to set the recipients.

❏ Enter Fax Number: Enter a fax number on the number entry screen, and then press Done.

❏ Select from Contacts: Select recipients from the list displayed, and then press Done.

6. Add the necessary recipients by repeating step 4 and 5, and then press DoneDone.

7. Scroll the screen by pressing d, and then make settings such as the resolution and the sending method as
necessary.

8. Press the x button.
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Related Information

& “Placing Originals on the Scanner Glass” on page 52
& “Available Originals for the ADF (ADF-equipped Printers Only)” on page 54
& “Sending Faxes Using the Control Panel” on page 115

Sending a Fax from a Computer

You can send faxes from the computer by using the FAX Utility and PC-FAX driver. See the help of FAX Utility and
PC-FAX driver for the operating instructions.

Related Information

& “PC-FAX Driver (Fax Driver)” on page 153
& “FAX Utility” on page 153

Receiving Faxes
You can set to print or save received documents from Setup > Fax Settings > Receive Settings > Fax Output. If
you print received documents, keep A4 size plain paper loaded in the paper cassette.

Related Information

& “Loading Paper in the Paper Cassette 2” on page 45

Receiving Faxes Automatically

While the receiving mode is set to automatic, the  icon lights up on the home screen. The printer
automatically receives a fax after the number of rings you specified. Recommended for frequent fax users.

❏ Keep A4-size plain paper loaded in the paper cassette to print received documents and reports.
The Fax Output setting allows you to prevent the printer from automatically printing received documents, and
save the documents in the printer's inbox, on a memory device, or on a computer instead.

❏ Your answering machine answers a call after the number of rings set for the device. If it is a voice call, the
answering machine records a voice message. If the printer detects a fax tone after the answering machine
answers the call, the printer starts to receive the fax.

❏ If you pick up the handset of the connected phone device and you hear a fax tone, please wait. When the
message "Connecting..." is displayed on the LCD screen, hang up the handset.

Note:
❏ Set the rings to answer setting on the printer to a higher number than the number of rings for the answering machine.

Otherwise, you cannot receive voice calls or the answering machine cannot record voice messages since the printer
answers before the answering machine answers.

❏ To avoid noises at night or at other times, you can stop printing received documents during a set time period. By entering
the time to stop and time to restart in the following menu, documents received during the specified time period are not
printed, and are saved in the printer's memory instead. The faxes are printed at the restart time.
Setup > Fax Settings > Print Settings > Print Suspend Time

❏ If you use the printer for faxing only without connecting a telephone to the printer, you can set to receive faxes without
ringing. Select Setup > Printer Setup > Sound > Button Press > Off.
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Related Information

& “Setting Receiving Mode” on page 112
& “Setting Rings to Answer” on page 113
& “Saving Received Faxes” on page 120

Receiving Faxes Manually
If you do not fax often, we recommended using a manual receiving mode that allows you to receive a fax after
answering a call on the connected phone to check if it is a fax. When the receiving mode is set to manual, the

 icon light remains off on the home screen. If you think you will receive faxes while you are away, set the
receiving mode to automatic.

1. When the telephone rings, pick up the handset.

2. When you hear a fax tone, press Receive on the printer's LCD screen.

Note:
When the Remote Receive feature is enabled, you can only start receiving the fax by operating the telephone.

3. Press the x button, and then hang up the handset.

4. Press the x button again to start printing.

Note:
If you have set Fax Output to save received documents, a message is displayed when saving is finished. Follow the on-
screen instructions to view the received document.

Related Information

& “Setting Receiving Mode” on page 112
& “Receiving Faxes Using a Connected Telephone (Remote Receive)” on page 119
& “Saving Received Faxes” on page 120

Receiving Faxes Using a Connected Telephone (Remote Receive)
To receive a fax manually, you need to operate the printer after you pick up the handset of the telephone. By using
the Remote Receive feature, you can start receiving a fax just by operating the phone.

The Remote Receive feature is available for telephones that support tone dialing.

Related Information

& “Receiving Faxes Manually” on page 119

Setting Up Remote Receive

1. Enter Setup from the home screen.

2. Select Fax Settings > Receive Settings > Remote Receive.

3. After enabling Remote Receive, enter a two digit code (0 to 9, *, and # can be entered) in the Start Code field.
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4. Press Done.

Using Remote Receive

1. When the telephone rings, pick up the handset.

2. When you hear a fax tone, enter the start code using the telephone.

3. After confirming that the printer has started receiving the fax, hang up the handset.

Receiving Faxes by Polling
By dialing the fax number, you can receive a fax stored on another fax machine for fax polling. You can receive a
specific document from a fax information service by following the audio guidance provided by the service. When
you use a fax information service that supports audio guidance, dial the fax number using the connected
telephone.

1. Enter Fax from the home screen.

2. Press Advanced Options, select Polling, and then On.

3. Enter the fax number, and then press the x button.

Note:
If you have set Fax Output to save received documents, a message is displayed when saving is finished. Follow the on-
screen instructions to view the received document.

Related Information

& “Sending Faxes when Dialing from an External Phone Device” on page 116

Saving Received Faxes
You can set to save received faxes in the printer's inbox, on a memory device, or on a computer. If none of these are
set, received documents are printed automatically.

1. Enter Setup from the home screen.

2. Select Fax Settings > Receive Settings > Fax Output.

3. Press Change Settings, select the option you want, and then make settings.

❏ Save to Inbox:
Saves all received documents in the printer's inbox. The stored documents are not automatically printed.
You can view the documents on the printer's LCD screen and print them if needed.

❏ Save to Computer:
On the computer connected to the printer, make settings to save received documents on the computer using
FAX Utility. See the FAX Utility help for more details.
Once the received documents are saved on the computer, they are deleted from the printer. To print the
documents automatically while saving them on the computer, select Yes then Print on the printer after
finishing the FAX Utility settings.
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Note:
When the computer is off, the printer temporarily saves the received documents in its memory. If the memory becomes
full, the printer cannot send or receive faxes.

❏ Save to External Device:
Converts received documents into PDF format and saves them to a memory device, such as a memory card
or USB flash drive, connected to the printer. Once the received documents are saved to the memory device,
they are deleted from the printer. To print the documents automatically while saving them to the memory
device, select Yes then Print on the printer.
Before using this feature, you need to create a folder on the memory device in which received documents
are saved. Select Create Folder to Save, and then create a folder.

Note:
Make sure the memory device is connected to the printer. If the device is not connected, sending and receiving faxes may
become impossible due to a memory full error because the printer temporarily saves the received documents while the
device is disconnected.

Related Information

& “FAX Utility” on page 153
& “Inserting a Memory Card” on page 57

Checking Received Faxes on the LCD Screen

You can check received documents saved in the printer's inbox on the LCD screen.

1. When there are new faxes, a notification message is displayed on the home screen. Press Open Inbox. Or enter
Fax on the home screen, and then select Advanced Options > Open Inbox.

Note:

When there are unread or unprinted documents, the  icon lights up on the home screen. To check the number of
unread or unprinted documents and the memory usage, press this icon.

2. Select the fax you want to view from the received documents list.

Note:
Press Menu on the list screen to print or delete all of the received documents at once.

3. Check the received documents.

❏ : Rotates the image to the right by 90 degrees.

❏ : Moves the screen in the direction of the arrows.

❏ : Reduces or enlarges.

❏ : Moves to the previous or the next page.

❏ x: Displays the menus for printing and deleting.

❏ x: Starts printing.

Note:
The printer cannot receive and send faxes when the memory is full. We recommend deleting viewed or printed
documents.
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Using Other Faxing Features

Printing Fax Report and List

Printing a Fax Report Manually

1. Enter Fax from the home screen.

2. Select Advanced Options > Fax Report.

3. Select the report you want to print, and then follow the on-screen instructions.

Note:
You can change the report format. From the home screen, select Setup > Fax Settings > Report Settings, and then
change the Attach Image to Report or Report Format settings.

Related Information

& “Fax Mode (Fax-capable printers only)” on page 24
& “Fax Settings (Fax-capable printers only)” on page 35

Setting Up to Print Fax Reports Automatically

You can make settings to print the following fax reports automatically.

Last Transmission Report

From the home screen, select Setup > Fax Settings > Report Settings > Last Transmission Report, and then
select On Send or On Error.

Fax Log

From the home screen, select Setup > Fax Settings > Report Settings > Fax Log Auto Print, and then select
On(Every 30) or On(Time).

Related Information

& “Fax Mode (Fax-capable printers only)” on page 24
& “Fax Settings (Fax-capable printers only)” on page 35

Reprinting Received Faxes
You can reprint received documents that you have already printed. All of the received documents saved in the
printer's memory are printed in reverse chronological order. However, if the printer runs out of memory,
documents that have already been printed are automatically deleted starting with the oldest document.

Note:
When you have set Save to Inbox to Yes as Fax Output setting, you can select individual documents that you want to
reprint from the printer's inbox.

1. Enter Fax from the home screen.
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2. Press Advanced Options, and then select Reprint Faxes.

3. Press the x button.

Note:
When the documents you want to reprint have been printed, press the y button to stop printing.
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Replacing Ink Cartridges

Checking the Ink Levels
You can check the approximate ink levels from the control panel or the computer.

Checking the Ink Levels - Control Panel

1. Enter Setup from the home screen.

2. Select Ink Levels.

Checking the Ink Levels - Windows

1. Access the printer driver window.

2. Click EPSON Status Monitor 3 on the Maintenance tab.

Note:
If EPSON Status Monitor 3 is disabled, click Extended Settings on the Maintenance tab, and then select Enable
EPSON Status Monitor 3.

Related Information

& “Windows Printer Driver” on page 145

Checking the Ink Levels - Mac OS X

1. Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer.

2. Click Options & Supplies > Utility > Open Printer Utility.

3. Click EPSON Status Monitor.

Ink Cartridge Codes
Epson recommends the use of genuine Epson ink cartridges. Epson cannot guarantee the quality or reliability of
non-genuine ink. The use of non-genuine ink may cause damage that is not covered by Epson’s warranties, and
under certain circumstances, may cause erratic printer behavior. Information about non-genuine ink levels may
not be displayed.

The following are the codes for genuine Epson ink cartridges.
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XP-720 Series/XP-820 Series

Product Icon BK (Black) PBK (Photo
Black)

C (Cyan) M (Magenta) Y (Yellow)

XP-720

XP-820

Polar Bear 26

26XL*1

26

26XL*1

26

26XL*1

26

26XL*1

26

26XL*1

XP-720*2

XP-820*2

– 273

273XL*1

273

273XL*1

273

273XL*1

273

273XL*1

273

273XL*1

XP-721

XP-821

– 255 256 256 256 256

*1  "XL" indicates a large cartridge.

*2  For Australia and New Zealand.

XP-760 Series/XP-860 Series

Product Icon BK (Black) C (Cyan) LC (Light
Cyan)

M (Magen-
ta)

LM (Light
Magenta)

Y (Yellow)

XP-760

XP-860

Elephant 24

24XL*1

24

24XL*1

24

24XL*1

24

24XL*1

24

24XL*1

24

24XL*1

XP-860*2 – 277

277XL*1

277

277XL*1

277

277XL*1

277

277XL*1

277

277XL*1

277

277XL*1

*1  "XL" indicates a large cartridge.

*2  For Australia and New Zealand.

Note:
❏ Not all cartridges are available in all regions.

❏ For information on Epson's ink cartridge yields, visit the following website.
http://www.epson.eu/pageyield

Ink Cartridge Handling Precautions
Read the following instructions before replacing ink cartridges.
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Handling precautions

❏ Store ink cartridges at normal room temperature and keep them away from direct sunlight.

❏ Epson recommends using the ink cartridge before the date printed on the package.

❏ For best results, use up ink cartridge within six months of opening the package.

❏ For best results, store ink cartridge packages with their bottom down.

❏ After bringing an ink cartridge inside from a cold storage site, allow it to warm up at room temperature for at
least three hours before using it.

❏ Do not open the ink cartridge package until you are ready to install it in the printer. The cartridge is vacuum
packed to maintain its reliability. If you leave a cartridge unpacked for a long time before using it, normal
printing may not be possible.

❏ Do not touch the sections shown in the illustration. Doing so may prevent normal operation and printing.

❏ Install all ink cartridges; otherwise you cannot print.

❏ Do not replace ink cartridges with the power off. Do not move the print head by hand; otherwise, you may
damage the printer.

❏ After installing the ink cartridge, the power light continues to flash while the printer is charging ink. Do not
turn off the printer during ink charging. If the ink charging is incomplete, you may not be able to print.

❏ Do not leave the printer with the ink cartridges removed or do not turn off the printer during cartridge
replacement.Otherwise, ink remaining in the print head nozzles will dry out and you may not be able to print.

❏ Be careful not to let dust or any objects get inside the ink cartridge holder. Anything inside the holder may
adversely affect the printing results or result in an inability to print. If anything gets inside the holder, remove it
carefully.

❏ If you remove the cartridge from the printer for later use or to dispose of it, make sure you put the cap back on
the cartridge’s ink supply port to prevent ink from drying out or to prevent surrounding areas from getting
smeared by ink.
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❏ This printer uses ink cartridges equipped with a green chip that monitors information such as the amount of
remaining ink for each cartridge. This means that even if the cartridge is removed from the printer before it is
expended, you can still use the cartridge after reinserting it back into the printer. However, when reinserting a
cartridge, some ink may be consumed to guarantee printer performance.

❏ For maximum ink efficiency, only remove an ink cartridge when you are ready to replace it. Ink cartridges with
low ink status may not be used when reinserted.

❏ To ensure you receive premium print quality and to help protect your print head, a variable ink safety reserve
remains in the cartridge when your printer indicates to replace the cartridge. The yields quoted for you do not
include this reserve.

❏ Although the ink cartridges may contain recycled materials, this does not affect printer function or
performance.

❏ Specifications and appearance of the ink cartridge are subject to change without prior notice for improvement.

❏ Do not disassemble or remodel the ink cartridge, otherwise you may not be able to print normally.

❏ You cannot use the cartridges that came with the printer for the replacement.

❏ Quoted yields may vary depending on the images that you are printing, the paper type that you are using, the
frequency of your prints and environmental conditions such as temperature.

❏ Finish ink cartridge replacement promptly. Do not leave the printer with the ink cartridges removed.

Ink Consumption

❏ To maintain optimum print head performance, some ink is consumed from all cartridges not only during
printing but also during maintenance operations such as ink cartridge replacement and print head cleaning.

❏ When printing in monochrome or grayscale, color inks instead of black ink may be used depending on the
paper type or print quality settings. This is because a mixture of color inks is used to create black.

❏ The ink in the ink cartridges supplied with your printer is partly used during initial setup. In order to produce
high quality printouts, the print head in your printer will be fully charged with ink. This one-off process
consumes a quantity of ink and therefore these cartridges may print fewer pages compared to subsequent ink
cartridges.

Replacing Ink Cartridges

!Caution:

Be careful not to trap your hand or fingers when opening or closing the scanner unit. Otherwise you may be injured.

c
Important:

Finish ink cartridge replacement promptly. Do not leave the printer with the ink cartridges removed.

Note:
If you replace the ink cartridges while coping, the originals may move out of place. Press the y button to cancel and replace
the originals.

1. If the CD/DVD tray has been inserted, remove the tray.

2. Do one of the following.

❏ When prompted to replace ink cartridges
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Check which ink cartridge needs to be replaced, touch Proceed, and then select Yes, replace now.

❏ When replacing ink cartridges before they are expended
Enter Setup from the home screen, and then select Maintenance > Ink Cartridge(s) Replacement. Next,
press the x button.

3. Do one of the following.

❏ For the XP-720 Series/XP-820 Series, when replacing the black ink cartridge, gently shake the new black ink
cartridge four or five times and then remove it from its package. When replacing other color cartridges and
the photo black cartridge, remove the new color cartridges and the photo black cartridge from their
package without shaking.

❏ For the XP-760 Series/XP-860 Series, remove the ink cartridge from its package.

4. Remove the cap.
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c
Important:

❏ Do not touch the sections shown in the illustration. Doing so may prevent normal operation and printing.

❏ Do not shake cartridges after opening the package, as they may leak.

5. Open the scanner unit with the document cover closed.

6. Push the tab to unlock the ink cartridge holder, and then remove the cartridge diagonally.
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c
Important:

If you remove the cartridge from the printer for later use or to dispose of it, make sure you put the cap back on
the cartridge’s ink supply port to prevent ink from drying out or to prevent surrounding areas from getting
smeared by ink.

7. Insert the ink cartridge diagonally into the cartridge holder and gently push it down until it clicks into place.

8. Close the scanner unit, and then press the x button.

9. Follow the on-screen instructions.

c
Important:

❏ After installing the ink cartridge, the power light continues to flash while the printer is charging ink. Do not
turn off the printer during ink charging. If the ink charging is incomplete, you may not be able to print.

❏ Do not insert the CD/DVD tray until ink charging is complete.

Note:
Put used ink cartridges in a plastic bag and dispose of them according to your local laws and regulations.

Related Information

& “Ink Cartridge Codes” on page 124
& “Ink Cartridge Handling Precautions” on page 125
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Temporarily Printing with Black Ink
For the XP-720 Series/XP-820 Series

When color ink or photo black ink is expended but black ink still remains while printing from a computer, you can
use the following settings to continue printing for a short time using only black ink.

For the XP-760 Series/XP-860 Series

When color ink is expended and black ink still remains while printing from a computer, you can use the following
settings to continue printing for a short time using only black ink.

❏ Type of paper: plain papers, Envelope

❏ Color: Grayscale

❏ Borderless: Not selected

❏ EPSON Status Monitor 3: Enabled (for Windows only)

Because this feature is only available for approximately five days, replace the expended ink cartridge as soon as
possible.

Note:
❏ If EPSON Status Monitor 3 is disabled, access the printer driver, click Extended Settings on the Maintenance tab, and

then select Enable EPSON Status Monitor 3.

❏ The available period varies depending on the usage conditions.

User's Guide

Replacing Ink Cartridges

131



Temporarily Printing with Black Ink - Windows

1. When the following window is displayed, cancel printing.

Note:
If you cannot cancel printing from the computer, cancel using the printer's control panel.

2. Access the printer driver window.

3. Clear Borderless on the Main tab.

4. Select plain papers or Envelope as the Paper Type setting on the Main tab.
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5. Select Grayscale.

6. Set the other items on the Main and More Options tabs as necessary, and then click OK.

7. Click Print.

8. Click Print in Black in the window displayed.

Related Information

& “Loading Paper in the Paper Cassette 1” on page 41
& “Loading Paper in the Paper Cassette 2” on page 45
& “Loading Paper in the Rear Paper Feed Slot” on page 48
& “Printing Basics - Windows” on page 71

Temporarily Printing with Black Ink - Mac OS X
Note:
To use this feature through a network, connect with Bonjour.

1. Click the printer icon in the Dock.

2. Cancel the job.

❏ Mac OS X v10.8.x to Mac OS X v10.9.x

Click  next to the progress meter.

❏ Mac OS X v10.6.x to v10.7.x
Click Delete.

Note:
If you cannot cancel printing from the computer, cancel using the printer's control panel.

3. Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer. Click Options & Supplies > Options (or Driver).

4. Select On as the Permit temporary black printing setting.

5. Access the print dialog.

6. Select Print Settings from the pop-up menu.

7. Select any paper size except for a borderless size as the Paper Size setting.

8. Select plain papers or Envelope as the Media Type setting.

9. Select Grayscale.

10. Set the other items as necessary.

11. Click Print.
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Related Information

& “Loading Paper in the Paper Cassette 1” on page 41
& “Loading Paper in the Paper Cassette 2” on page 45
& “Loading Paper in the Rear Paper Feed Slot” on page 48
& “Printing Basics - Mac OS X” on page 73

Conserving Black Ink when the Black Ink Is Low (for
Windows Only)
When black ink is running low and there is enough color ink remaining, you can use a mixture of color inks to
create black. You can continue printing while preparing a replacement black ink cartridge.

This feature is only available when you select the following settings in the printer driver.

❏ Paper Type: plain papers

❏ Quality: Standard

❏ EPSON Status Monitor 3: Enabled

Note:
❏ If EPSON Status Monitor 3 is disabled, access the printer driver, click Extended Settings on the Maintenance tab, and

then select Enable EPSON Status Monitor 3.

❏ Composite black looks slightly different from pure black. In addition, the print speed is reduced.

❏ To maintain the quality of the print head, black ink is also consumed.

Menu Descriptions

Yes For the XP-720 Series/XP-820 Series

Select to use a mixture of color inks and photo black ink to create black. This window is
displayed the next time you print a similar job.

For the XP-760 Series/XP-860 Series

Select to use a mixture of color inks to create black. This window is displayed the next time
you print a similar job.

No Select to continue using the remaining black ink. This window is displayed the next time
you print a similar job.
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Menu Descriptions

Disable this feature Select to continue using the remaining black ink. This window is not displayed until you
replace the black ink cartridge and it runs low again.
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Improving Print and Scan Quality

Checking and Cleaning the Print Head
If the nozzles are clogged, the printouts become faint, there is visible banding, or unexpected colors appear. When
print quality has declined, use the nozzle check feature and check if the nozzles are clogged. If the nozzles are
clogged, clean the print head.

c
Important:

Do not open the scanner unit or turn off the printer during head cleaning. If the head cleaning is incomplete, you
may not be able to print.

Note:
❏ Because print head cleaning uses some ink, clean the print head only if quality declines.

❏ When ink is low you may not be able to clean the print head. Replace the appropriate ink cartridge first.

❏ If print quality has not improved after repeating nozzle check and head cleaning about two times, wait for at least six
hours without printing, and then run the nozzle check again and repeat the head cleaning if necessary. If the printer
operates printing while waiting, extend the waiting time. We recommend to turn off the printer. If print quality has still
not improved, contact Epson support.

❏ To prevent the print head from drying out, always turn the printer off by pressing the P button.

❏ To keep the print head operating at its best, we recommend printing a few pages on a regular basis.

Checking and Cleaning the Print Head - Control Panel

1. Load A4-size plain paper in the paper cassette.

2. Enter Setup from the home screen.

3. Select Maintenance > Nozzle Check.

4. Follow the on-screen instructions to print the nozzle check pattern.

5. Compare the printed check pattern with the sample shown below.

❏ All lines are printed: The print head nozzles are not clogged. Select Done.
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❏ There are broken lines or missing segments: The print head nozzles may be clogged. Go to the next step.

Note:
The test pattern may vary by model.

6. Select Clean the Print Head.

7. Follow the on-screen instructions to clean the print head.

8. When cleaning is finished, select Print Nozzle Check Pattern, and then follow the on-screen instructions to
print the nozzle check pattern again. Repeat cleaning and printing the pattern until all lines are printed
completely.

Related Information

& “Loading Paper in the Paper Cassette 2” on page 45

Checking and Cleaning the Print Head - Windows

1. Load A4-size plain paper in the paper cassette.

2. Access the printer driver window.

3. Click Nozzle Check on the Maintenance tab.

4. Follow the on-screen instructions.

Related Information

& “Loading Paper in the Paper Cassette 2” on page 45
& “Windows Printer Driver” on page 145

Checking and Cleaning the Print Head - Mac OS X

1. Load A4-size plain paper in the paper cassette.

2. Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer.

3. Click Options & Supplies > Utility > Open Printer Utility.

4. Click Nozzle Check.

5. Follow the on-screen instructions.
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Related Information

& “Loading Paper in the Paper Cassette 2” on page 45

Aligning the Print Head
If you notice a misalignment of vertical lines or blurred images, align the print head.

Aligning the Print Head - Control Panel

1. Load A4-size plain paper in the paper cassette.

2. Enter Setup from the home screen.

3. Select Maintenance > Print Head Alignment.

4. Follow the on-screen instructions to print the alignment pattern.

5. Follow the on-screen instructions to align the print head. Find and select the number for the most solid
pattern in each group using the – or + button.

Note:
❏ The test pattern may vary by model.

❏ If print quality is not improved, align the print head from a computer.

Related Information

& “Loading Paper in the Paper Cassette 2” on page 45

Aligning the Print Head - Windows

1. Load A4-size plain paper in the paper cassette.

2. Access the printer driver window.

3. Click Print Head Alignment on the Maintenance tab.

4. Follow the on-screen instructions.
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Related Information

& “Loading Paper in the Paper Cassette 2” on page 45
& “Windows Printer Driver” on page 145

Aligning the Print Head - Mac OS X

1. Load A4-size plain paper in the paper cassette.

2. Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer.

3. Click Options & Supplies > Utility > Open Printer Utility.

4. Click Print Head Alignment.

5. Follow the on-screen instructions.

Related Information

& “Loading Paper in the Paper Cassette 2” on page 45

Cleaning the Paper Path
When the printouts are smeared or scuffed or paper does not feed correctly, clean the roller inside. You cannot use
the cleaning sheet that came with the paper.

c
Important:

Do not use tissue paper to clean the inside of the printer. The print head nozzles may be clogged with lint.

1. Make sure there is no dust or stains on the scanner glass and the document cover.

2. Load A4-size plain paper in the paper cassette.

3. Start copying without placing the original.

Note:
Repeat this procedure until the paper is not smeared with ink. If you are using the rear paper feed slot, load A4-size
plain paper after starting to copy.

Related Information

& “Loading Paper in the Paper Cassette 2” on page 45
& “Loading Paper in the Rear Paper Feed Slot” on page 48
& “Copying Basics” on page 97

Cleaning the Scanner Glass
When the copies or scanned images are smeared or scuffed, clean the scanner glass.
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!Caution:

Be careful not to trap your hand or fingers when opening or closing the document cover. Otherwise you may be
injured.

c
Important:

Never use alcohol or thinner to clean the printer. These chemicals can damage the printer.

1. Open the document cover.

2. Use a soft, dry, clean cloth to clean the surface of the scanner glass.

Note:
❏ If the glass surface is stained with grease or some other hard-to-remove material, use a small amount of glass cleaner

and a soft cloth to remove it. Wipe off all remaining liquid.

❏ Do not press the glass surface too hard.

❏ Be careful not to scratch or damage the surface of the glass. A damaged glass surface can decrease the scan quality.

Cleaning the ADF (ADF-equipped Printers Only)
When the copied or scanned images from the ADF are smeared or the originals do not feed in the ADF correctly,
clean the ADF.

!Caution:

Be careful not to trap your hand or fingers when opening or closing the document cover. Otherwise you may be
injured.

c
Important:

Never use alcohol or thinner to clean the printer. These chemicals can damage the printer.
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1. Open the ADF cover.

2. Use a soft, dry, clean cloth to clean the roller and the interior of the ADF, and then close the ADF cover.

3. Open the document cover.

User's Guide

Improving Print and Scan Quality

141



4. Use a soft, dry, clean cloth to clean the part that is shown in the illustration.

Note:
❏ If the glass surface is stained with grease or some other hard-to-remove material, use a small amount of glass cleaner

and a soft cloth to remove it. Wipe off all remaining liquid.

❏ Do not press the glass surface too hard.

❏ Be careful not to scratch or damage the surface of the glass. A damaged glass surface can decrease the scan quality.

5. Remove the document mat.
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6. Use a soft, dry, clean cloth to clean the clear parts on the reverse side of the document mat.

7. Attach the document mat, and then close the document cover.

User's Guide

Improving Print and Scan Quality

143



Applications and Network Service
Information

Epson Connect Service
Using Epson Connect, you can print from your smartphone, tablet PC, or laptop, anytime and practically
anywhere. You can also send scanned images to the Cloud service.

The following features are available for your printer.

Email Print Epson iPrint remote print Scan to Cloud Remote Print Driver

✓ ✓ ✓ ✓

See the Epson Connect portal website for details.

https://www.epsonconnect.com/

http://www.epsonconnect.eu (Europe only)

Web Config
Web Config is an application that allows you to manage the printer status or settings on a Web browser from a
computer or smart device. You can confirm the printer status or change the network and printer settings. To use
the Web Config, connect the printer and device to the same network.

Note:
The following browsers are supported.

OS Browser

Windows XP or later Internet Explorer 8 or later, Firefox*, Chrome*

Mac OS X v10.6.x or later Safari*, Firefox*, Chrome*

iOS* Safari*

Android 2.3 or later Default browser

Chrome OS* Default browser

*: Use the latest version.

Running Web Config on a Web Browser

1. Check the printer's IP address.

Press the network icon (for example ) from the home screen, and then check the printer's IP address.
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2. Launch a Web browser from a computer or smart device, and then enter the printer's IP address.

Format:

IPv4: http://the printer's IP address/

IPv6: http://[the printer's IP address]/

Examples:

IPv4: http://192.168.100.201/

IPv6: http://[2001:db8::1000:1]/

Note:
Using the smart device, you can also run Web Config from the maintenance screen of Epson iPrint.

Related Information

& “Using Epson iPrint” on page 91

Running Web Config on Windows

1. Access the devices and printers screen in Windows.

❏ Windows 8.1/Windows 8
Select Desktop > Settings > Control Panel > View devices and printers in Hardware and Sound (or
Hardware).

❏ Windows 7
Click the start button, and select Control Panel > View devices and printers in Hardware and Sound.

❏ Windows Vista
Click the start button, and select Control Panel > Printers in Hardware and Sound.

2. Right-click on your printer and select Properties.

3. Select the Web Service tab and click the URL.

Running Web Config on Mac OS X

1. Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer.

2. Click Options & Supplies> Show Printer Webpage.

Necessary Applications

Windows Printer Driver
The printer driver is an application that controls the printer according to the print commands from other
applications. Making settings on the printer driver provides the best printing results. You can also check the status
of the printer or keep it in top operating condition using the printer driver utility.
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Note:
You can change the language of the printer driver. Select the language you want to use from the Language setting on the
Maintenance tab.

Accessing the printer driver from applications

To make settings that apply only to the application you are using, access from that application.

Select Print or Print Setup from the File menu. Select your printer, and then click Preferences or Properties.

Note:
Operations differ depending on the application. See the application's help for details.

Accessing the printer driver from the control panel

To make settings that apply to all of the applications, access from the control panel.

❏ Windows 8.1/Windows 8
Select Desktop > Settings > Control Panel > View devices and printers in Hardware and Sound. Right-click
on your printer, or press and hold it and then select Printing preferences.

❏ Windows 7
Click the start button, and select Control Panel > View devices and printers in Hardware and Sound. Right-
click on your printer and select Printing preferences.

❏ Windows Vista
Click the start button, and select Control Panel > Printers in Hardware and Sound. Right-click on your printer
and select Printing preferences.

❏ Windows XP
Click the start button, and select Control Panel > Printers and Other Hardware > Printers and Faxes. Right-
click on your printer and select Printing preferences.

Accessing the printer driver from the printer icon on the task bar (Windows)

The printer icon on the desktop task bar is a shortcut icon allowing you to quickly access the printer driver.

If you click the printer icon and select Printer Settings, you can access the same printer settings window as the one
displayed from the control panel. If you double-click this icon, you can check the status of the printer.

Note:
If the printer icon is not displayed on the task bar, access the printer driver window, click Monitoring Preferences on the
Maintenance tab, and then select Register the shortcut icon to the taskbar.

Guide to Windows Printer Driver

Help is available in the printer driver for Windows. To view explanations of the setting items, right-click on each
item, and then click Help.

Main Tab

You can make basic settings for printing, such as paper type or paper size.
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You can also make settings for printing both sides of the paper or printing multiple pages on one sheet.
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More Options Tab

You can select additional layout and printing options such as changing the size of a printout or making color
corrections.
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Maintenance Tab

You can check the approximate ink levels and error information, and also maintain your printer, such as nozzle
check or print head cleaning.

Making Operation Settings for the Windows Printer Driver

You can make settings such as enabling EPSON Status Monitor 3.

1. Access the printer driver window.

2. Click Extended Settings on the Maintenance tab.

3. Make the appropriate settings, and then click OK.

See the online help for explanations of the setting items.

Related Information

& “Windows Printer Driver” on page 145

Mac OS X Printer Driver
The printer driver is an application that controls the printer according to the print commands from other
applications. Making settings on the printer driver provides the best printing results. You can also check the status
of the printer or keep it in top operating condition using the printer driver utility.

User's Guide

Applications and Network Service Information

149



Accessing the printer driver from applications

Select Print from the File menu. If necessary, click Show Details (or d) to expand the print window.

Note:
Operations differ depending on the application. See the application's help for details.

Starting the utility

Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and then
select the printer. Click Options & Supplies > Utility > Open Printer Utility.

Guide to Mac OS X Printer Driver

Printer Driver Screen

Switch the pop-up menu on the center of the screen to show more items.

Pop-up Menu Descriptions

Print Settings You can make basic settings for printing, such as paper type or borderless printing.

Two-sided Printing
Settings

You can select a binding direction for 2-sided printing or select a document type. This menu is
only displayed for automatic 2-sided printing capable models.

Layout You can select a layout for printing several pages on one sheet or select to print a border.

Paper Handling You can reduce or enlarge the size of the print job to automatically fit the paper size you
loaded.

Color Matching You can adjust the colors.
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Note:
On Mac OS X v10.8.x or later, if Print Settings menu is not displayed, Epson printer driver has not been installed correctly.

Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), remove the printer,
and then add the printer again. See the following to add a printer.

http://epson.sn

Epson Printer Utility

You can check the approximate ink levels and error information, and also maintain your printer, such as nozzle
check or print head cleaning.

Making Operation Settings for the Mac OS X Printer Driver

You can make various settings such as skipping blank pages and enabling/disabling high speed printing.

1. Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer. Click Options & Supplies > Options (or Driver).

2. Make the appropriate settings, and then click OK.

❏ Thick paper and envelopes: Prevents the ink from smearing when printing on thick paper. However, the
print speed may be slower.

❏ Skip Blank Page: Avoids printing blank pages.

❏ Quiet Mode: Prints quietly. However, the print speed may be slower.

❏ Permit temporary black printing: Prints only with black ink temporarily.

❏ High Speed Printing: Prints when the print head moves in both directions. The print speed is faster, but the
quality may decline.

❏ Remove white borders: Removes unnecessary margins during borderless printing.

❏ Warning Notifications: Allows the printer driver to display warning notifications.
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❏ Establish bidirectional communication: Usually, this should be set to On. Select Off when acquiring the
printer information is impossible because the printer is shared with Windows computers on a network or
for any other reason.

❏ Lower Cassette: Add the optional paper cassette units to the paper source.

Note:
The availability of these settings varies by model.

Related Information

& “Temporarily Printing with Black Ink” on page 131

EPSON Scan (Scanner Driver)
EPSON Scan is an application for controlling scanning. You can adjust the size, resolution, brightness, contrast,
and quality of the scanned image.

Note:
You can also start EPSON Scan from a TWAIN-compliant scanning application.

Starting on Windows

❏ Windows 8.1/Windows 8
Enter the application name in the search charm, and then select the displayed icon.

❏ Except for Windows 8.1/Windows 8
Click the start button, and select All Programs or Programs > EPSON > EPSON Scan > EPSON Scan.

Starting on Mac OS X

Note:
EPSON Scan does not support the Mac OS X fast user switching feature. Turn off fast user switching.

Select Go > Applications > Epson Software > EPSON Scan.

Epson Event Manager
Epson Event Manager is an application that allows you to manage scanning from the control panel and save images
to a computer. You can add your own settings as presets, such as the document type, the save folder location, and
the image format. See the application's help for details.

Starting on Windows

❏ Windows 8.1/Windows 8
Enter the application name in the search charm, and then select the displayed icon.

❏ Except for Windows 8.1/Windows 8
Click the start button, and select All Programs or Programs > Epson Software > Event Manager.

Starting on Mac OS X

Select Go > Applications > Epson Software > Event Manager.
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Related Information

& “Scanning to a Computer” on page 100

PC-FAX Driver (Fax Driver)
PC-FAX driver is an application that allows you to send a document created on a separate application as a fax
directly from the computer. PC-FAX driver is installed when you install FAX Utility. See the application's help for
details.

Note:
The operation differs depending on the application you used to create the document. See the application's help for details.

Accessing from Windows

In the application, select Print or Print Setup from the File menu. Select your printer (FAX), and then click
Preferences or Properties.

Accessing from Mac OS X

In the application, select Print from the File menu. Select your printer (FAX) as the Printer setting, and then select
Fax Settings or Recipient Settings from the pop-up menu.

FAX Utility
FAX Utility is an application that allows you to configure various settings for sending faxes from a computer. You
can create or edit the contacts list to be used when sending a fax, configure to save received faxes in PDF format on
the computer, and so on. See the application's help for details.

Note:
Make sure you have installed the printer driver before installing FAX Utility.

Starting on Windows

❏ Windows 8.1/Windows 8
Enter the application name in the search charm, and then select the displayed icon.

❏ Except for Windows 8.1/Windows 8
Click the start button, and select All Programs (or Programs) > Epson Software > FAX Utility.

Starting on Mac OS X

Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and then
select the printer (FAX). Click Options & Supplies > Utility > Open Printer Utility.

Epson Easy Photo Print
Epson Easy Photo Print is an application that allows you to easily print photos with various layouts. You can
preview the photo image and adjust the images or position. You can also print photos with a frame. See the
application's help for details.

Note:
To use this application, the printer driver needs to be installed.
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Starting on Windows

❏ Windows 8.1/Windows 8
Enter the application name in the search charm, and then select the displayed icon.

❏ Except for Windows 8.1/Windows 8
Click the start button, and then select All Programs or Programs > Epson Software > Epson Easy Photo
PrintE-Photo.

Starting on Mac OS X

Select Go > Applications > Epson Software > Epson Easy Photo Print.

Epson Print CD
Epson Print CD is an application that allows you to design a CD/DVD label to be printed directly onto a CD/DVD.
You can also print a CD/DVD jacket for CD/DVD case. See the application's help for details.

Note:
To use this application, the printer driver needs to be installed.

Starting on Windows

❏ Windows 8/Windows 8.1
Enter the application name in the search charm, and then select the displayed icon.

❏ Except for Windows 8/Windows 8.1
Click the start button, and then select All Programs or Programs > Epson Software > Print CD.

Starting on Mac OS X

Select Go-Applications > Epson Software > Print CD > Print CD.

E-Web Print (for Windows Only)
E-Web Print is an application that allows you to easily print web pages with various layouts. See the application's
help for details. You can access the help from the E-Web Print menu on the E-Web Print tool bar.

Starting

When you install E-Web Print, it is displayed in your browser. Click Print or Clip.

Easy Photo Scan
Easy Photo Scan is an application that allows you to scan photos and easily send the scanned image to a computer
or cloud service. You can also easily adjust the scanned image. See the application's help for details.

Note:
To use this application, the scanner driver EPSON Scan needs to be installed.

Starting on Windows

❏ Windows 8.1/Windows 8
Enter the application name in the search charm, and then select the displayed icon.
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❏ Except for Windows 8.1/Windows 8
Click the start button, and select All Programs or Programs > Epson Software > Easy Photo Scan.

Starting on Mac OS X

Select Go > Applications > Epson Software > Easy Photo Scan.

EPSON Software Updater
EPSON Software Updater is an application that checks for new or updated software on the internet and installs it.
You can also update the printer's firmware and manual.

Starting on Windows

❏ Windows 8.1/Windows 8
Enter the application name in the search charm, and then select the displayed icon.

❏ Except for Windows 8.1/Windows 8
Click the start button, and select All Programs (or Programs) > Epson Software > EPSON Software Updater.

Note:
You can also start EPSON Software Updater by clicking the printer icon on the task bar on the desktop, and then selecting
Software Update.

Starting on Mac OS X

Select Go > Applications > Epson Software > EPSON Software Updater.

Uninstalling Applications
Note:
Log on to your computer as an administrator. Enter the administrator password if the computer prompts you.

Uninstalling Applications - Windows

1. Press the P button to turn off the printer.

2. Quit all running applications.

3. Open Control Panel:

❏ Windows 8.1/Windows 8
Select Desktop > Settings > Control Panel.

❏ Except for Windows 8.1/Windows 8
Click the start button and select Control Panel.

4. Open Uninstall a program (or Add or Remove Programs):

❏ Windows 8.1/Windows 8/Windows 7/Windows Vista
Select Uninstall a program in Programs.

❏ Windows XP

User's Guide

Applications and Network Service Information

155



Click Add or Remove Programs.

5. Select the application you want to uninstall.

6. Uninstall the applications:

❏ Windows 8.1/Windows 8/Windows 7/Windows Vista
Click Uninstall/Change or Uninstall.

❏ Windows XP
Click Change/Remove or Remove.

Note:
If the User Account Control window is displayed, click Continue.

7. Follow the on-screen instructions.

Uninstalling Applications - Mac OS X

1. Download the Uninstaller using EPSON Software Updater.

Once you have downloaded the Uninstaller, you do not need to download it again each time you uninstall the
application.

2. Turn off the printer by pressing the P button.

3. To uninstall the printer driver and PC-FAX driver for Fax-capable printers, select System Preferences from
the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and then remove the printer from the
enabled printers list.

4. Quit all running applications.

5. Select Go > Applications > Epson Software > Uninstaller.

6. Select the application you want to uninstall, and then click Uninstall.

c
Important:

The Uninstaller removes all drivers for Epson inkjet printers on the computer. If you use multiple Epson inkjet
printers and you only want to delete some drivers, delete all of them first, and then install the necessary printer
driver again.

Note:
If you cannot find the application you want to uninstall in the application list, you cannot uninstall using the
Uninstaller. In this situation, select Go > Applications > Epson Software, select the application you want to uninstall,
and then drag it to the trash icon.

Related Information

& “EPSON Software Updater” on page 155
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Installing Applications
If your computer is connected to a network, install the latest applications available on the website. If you are unable
to download the applications from the website, install them from the software disc that came with the printer.

Note:
❏ Log on to your computer as an administrator. Enter the administrator password if the computer prompts you.

❏ When reinstalling an application, you need to uninstall it first.

1. Quit all running applications.

2. When installing the printer driver or EPSON Scan, disconnect the printer and the computer temporarily.

Note:
Do not connect the printer and the computer until you are instructed to do so.

3. Install the applications by following the instructions on the website below.

http://epson.sn

Related Information

& “Uninstalling Applications” on page 155

Updating Applications and Firmware
You may be able to clear certain problems and improve or add functions by updating the applications and the
firmware. Make sure you use the latest version of the applications and firmware.

1. Make sure that the printer and the computer are connected, and the computer is connected to the internet.

2. Start EPSON Software Updater, and update the applications or the firmware.

c
Important:

Do not turn off the computer or the printer while updating.

Note:
If you cannot find the application you want to update in the list, you cannot update using the EPSON Software
Updater. Check for the latest versions of the applications from your local Epson website.

http://www.epson.com

Related Information

& “EPSON Software Updater” on page 155
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Solving Problems

Checking the Printer Status

Checking Messages on the LCD Screen
If an error message is displayed on the LCD screen, follow the on-screen instructions or the solutions below to
solve the problem.

Error Messages Solutions

Printer error. Turn the power off and on again.
For details, see your documentation.

If the error message is still displayed after turning the power off and on
again, contact Epson support.

Operation canceled. An error occurred while
saving.

The external storage device, such as a memory card, may be damaged.
Check if the device is available.

Ink is low. You can continue printing until you are prompted to replace the ink
cartridges. However, note that the printer cannot print if any of the ink
cartridges is expended. Prepare new cartridges as soon as possible.

You need to replace the following ink
cartridge(s).

To ensure you receive premium print quality and to help protect your
print head, a variable ink safety reserve remains in the cartridge when
your printer indicates it is time to replace the cartridge. Replace the
cartridge when you are prompted to do so.

Paper Configuration is disabled. Some features
may not be available. For details, see your
documentation.

If Paper Configuration is disabled, you cannot use AirPrint. In addition,
messages notifying you that the paper size and type do not match are
not displayed. Keep this setting enabled unless you always use the same
size and type of paper and do not need to change the paper settings.

A printer's ink pad is nearing the end of its
service life. Please contact Epson Support.

Contact Epson or an authorised Epson service provider to replace the
ink pad*. It is not a user-serviceable part. The message will be displayed
until the ink pad is replaced.

Press the x button to resume printing.

A printer's ink pad is at the end of its service life.
Please contact Epson Support.

Contact Epson or an authorised Epson service provider to replace the
ink pad*. It is not a user-serviceable part.

Communication error. Check if a computer is
connected.

Connect the computer and the printer correctly. If you are connecting
over a network, see the Network Guide. If the error message is still
displayed, make sure that EPSON Scan and Epson Event Manager are
installed on the computer.

Combination of the IP address and the subnet
mask is invalid. See your documentation.

See the Network Guide.

Recovery Mode The printer has started in recovery mode because the firmware update
failed. Follow the steps below to try to update the firmware again.

1. Connect the computer and the printer with a USB cable. (During
recovery mode, you cannot update the firmware over a network
connection.)

2. Visit your local Epson website for further instructions.
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* In some print cycles a very small amount of surplus ink may be collected in the ink pad. To prevent ink leakage from the
pad, the product is designed to stop printing when the pad has reached its limit. Whether and how often this is required
varies according to the number of pages you print, the type of material that you print, and the number of cleaning cycles
that the printer performs. The need for replacement of the pad does not mean that your printer has ceased to operate in
accordance with its specifications. The printer will advise you when the pad requires replacing and this can only be
performed by an authorised Epson Service provider. The Epson warranty does not cover the cost of this replacement.

Related Information

& “Contacting Epson Support” on page 199
& “Supported Memory Card Specifications” on page 188
& “Supported External Storage Device Specifications” on page 189
& “Installing Applications” on page 157
& “Updating Applications and Firmware” on page 157

Checking the Printer Status - Windows

1. Access the printer driver window.

2. Click EPSON Status Monitor 3 on the Maintenance tab.

Note:
❏ You can also check the printer status by double-clicking the printer icon on the taskbar. If the printer icon is not

added to the taskbar, click Monitoring Preferences on the Maintenance tab, and then select Register the shortcut
icon to the taskbar.

❏ If EPSON Status Monitor 3 is disabled, click Extended Settings on the Maintenance tab, and then select Enable
EPSON Status Monitor 3.

Related Information

& “Windows Printer Driver” on page 145

Checking Printer Status - Mac OS X

1. Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer.

2. Click Options & Supplies > Utility > Open Printer Utility.

3. Click EPSON Status Monitor.

Removing Jammed Paper
Check the error displayed on the control panel and follow the instructions to remove the jammed paper including
any torn pieces. Next, clear the error.

c
Important:

Remove the jammed paper carefully. Removing the paper vigorously may cause damage to the printer.
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Removing Jammed Paper from the Paper Cassette

1. Close the output tray.

2. Pull out the paper cassette.

3. Remove the jammed paper.

4. Align the edges of the paper and slide the edge guides to the edges of the paper.

5. Insert the paper cassette in the printer.
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Removing Jammed Paper from Inside the Printer

!Caution:

❏ Be careful not to trap your hand or fingers when opening or closing the scanner unit. Otherwise you may be
injured.

❏ Never touch the buttons on the control panel while your hand is inside the printer. If the printer starts operating,
it could cause an injury. Be careful not to touch the protruding parts to avoid injury.

1. Open the scanner unit with the document cover closed.

2. Remove the jammed paper.
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c
Important:

Do not touch the white flat cable or translucent part inside the printer. Doing so may cause a malfunction.

3. Close the scanner unit.

Removing Jammed Paper from the Rear Cover

1. Remove the rear cover.
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2. Remove the jammed paper.

3. Remove jammed paper from the rear cover.

4. Open the cover of the rear cover.

5. Remove the jammed paper.
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6. Close the cover of the rear cover, and then insert the rear cover in the printer.

Removing Jammed Paper from the ADF (ADF-equipped Printers
Only)

!Caution:

Be careful not to trap your hand or fingers when opening or closing the document cover. Otherwise you may be
injured.

1. Open the ADF cover and remove the jammed paper.
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2. Open the document cover.

3. Remove the document mat.

4. Remove the jammed paper.

5. Attach the document mat.
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6. Close the document cover, and then close the ADF cover.

7. Open the ADF input tray.

8. Remove the jammed paper.

9. Close the ADF input tray.

Paper Does Not Feed Correctly
Check the following if the paper jams, paper is fed at a slant, several sheets of paper are fed at a time, no paper is
fed, or paper is ejected.

❏ Place the printer on a flat surface and operate in the recommended environmental conditions.

❏ Use paper supported by this printer.

❏ Follow the paper handling precautions.

❏ Load paper in the correct direction, and slide the edge guides against the edges of the paper.

❏ Do not load more than the maximum number of sheets specified for the paper. For plain paper, do not load
above the line indicated by the triangle symbol on the edge guide.

❏ If the paper is ejected from the rear paper feed slot without being printed, first start your print job, and then
load paper in the rear paper feed slot.

❏ Load one sheet of paper at a time when loading multiple sheets of paper.

❏ When several sheets of paper are fed at a time during manual 2-sided printing, remove any paper which is
loaded in the paper source before you reload the paper.

❏ Load and eject paper without printing to clean the paper path.

❏ Make sure the paper size and paper type settings are correct.
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Related Information

& “Environmental Specifications” on page 194
& “Paper Handling Precautions” on page 38
& “Available Paper and Capacities” on page 39
& “Loading Paper in the Paper Cassette 1” on page 41
& “Loading Paper in the Paper Cassette 2” on page 45
& “Loading Paper in the Rear Paper Feed Slot” on page 48
& “Cleaning the Paper Path” on page 139

CD/DVD Tray is Ejected
❏ Make sure the disc is properly set on the tray and reinsert the tray correctly.

❏ Do not insert the CD/DVD tray until you are instructed to do so. Otherwise, an error occurs and the tray is
ejected

Related Information

& “Loading a CD/DVD” on page 60

Original Does Not Feed in the ADF (ADF-equipped Printers Only)
❏ Use originals supported by the ADF.

❏ Load originals in the correct direction, and slide the edge guides against the edges of the originals.

❏ Clean the inside of the ADF.

❏ Do not load originals above the line indicated by the triangle symbol on the edge guide.

❏ Make sure the ADF icon is displayed on the printer's LCD screen. If not, reload the originals.

Related Information

& “Available Originals for the ADF (ADF-equipped Printers Only)” on page 54
& “Placing Originals on the ADF (ADF-equipped Printers Only)” on page 54
& “Cleaning the ADF (ADF-equipped Printers Only)” on page 140

Power and Control Panel Problems

Power Does Not Turn On

❏ Hold down the P button for a little longer.

❏ Make sure the power cord is securely plugged in.
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Lights Came On and then Went Out
The printer's voltage may not match the outlet rating. Turn off the printer and unplug it immediately. Then check
the label on the printer.

!Caution:

If the voltage does not match, DO NOT PLUG YOUR PRINTER BACK IN. Contact your dealer.

Power Does Not Turn Off

Hold down the P button for a little longer. If you still cannot turn off the printer, unplug the power cord. To
prevent the print head from drying out, turn the printer back on and turn it off by pressing the P button.

LCD Screen Gets Dark
The printer is in sleep mode. Press any button on the control panel to return the LCD screen to its former state.

The Auto Power On Feature does not Work (Except for Fax-capable
Printers)
❏ Make sure that the Auto Power On setting in Setup mode has been enabled.

❏ Make sure that the printer is properly connected with a USB cable or to a network.

Related Information

& “Setup Mode” on page 32

Printer Does Not Print
Check the following if the printer does not operate or prints nothing.

❏ Install the printer driver.

❏ To print a disc label, install Epson Print CD.

❏ To print photos easily, install Epson Easy Photo Print.

❏ Connect the interface cable securely to the printer and the computer.

❏ If you are using a USB hub, try to connect the printer directly to the computer.

❏ If you are using the printer over a network, make sure the printer is connected to the network. You can check
the status by checking the indicators on the control panel or by printing the network status sheet. If the printer
is not connected to the network, see the Network Guide.

❏ If you are printing a large image, the computer may not have enough memory. Print the image at a lower
resolution or a smaller size.
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❏ In Windows, click Print Queue on the printer driver's Maintenance tab, and then check the following.

❏ Check if there are any paused print jobs.
Cancel printing if necessary.

❏ Make sure the printer is not offline or pending.
If the printer is offline or pending, clear the offline or pending setting from the Printer menu.

❏ Make sure the printer is selected as the default printer from the Printer menu (there should be a check mark
on the menu item).
If the printer is not selected as the default printer, set it as the default printer.

❏ In Mac OS X, make sure the printer status is not Pause.

Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and then
double-click the printer. If the printer is paused, click Resume (or Resume Printer).

❏ Run the nozzle check and then clean the print head if any of the print head nozzles are clogged.

❏ If you are using the printer through AirPrint, enable Paper Configuration in Setup mode. If this feature is
disabled, you cannot use AirPrint.

❏ You may not be able to use the printer through AirPrint if the necessary protocols or settings have been
disabled. Enable AirPrint using Web Config.

Related Information

& “Installing Applications” on page 157
& “Epson Easy Photo Print” on page 153
& “Epson Print CD” on page 154
& “Canceling Printing” on page 95
& “Checking and Cleaning the Print Head” on page 136
& “Setup Mode” on page 32
& “Web Config” on page 144

Printout Problems

Print Quality Is Poor
Check the following if the print quality is poor due to blurry prints, banding, missing colors, faded colors,
misalignment, and mosaic-like patterns in the prints.

❏ Run the nozzle check and then clean the print head if any of the print head nozzles are clogged.

❏ Align the print head.

❏ Use paper supported by this printer.

❏ Do not print on paper that is damp, damaged, or too old.

❏ If the paper is curled or the envelope is puffed up, flatten it.

❏ When printing images or photos, print using high-resolution data. Images on websites are often low resolution
although they look good enough on the display, and so print quality may decline.

❏ Select the appropriate paper type setting on the control panel or in the printer driver for the type of paper
loaded in the printer.
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❏ Print using a high quality setting on the control panel or in the printer driver.

❏ When printing on a disc, adjust the level of density on the control panel or in Epson Print CD.

❏ When images or photos are printed in unexpected colors, adjust the color and then print again. The automatic
color correction feature uses the standard correction mode in PhotoEnhance. Try another correction mode in
PhotoEnhance by selecting an option other than Auto Correct (or Automatic) as the Scene Correction (or
Scene Detection) setting. If the problem continues, use any other color correction feature other than
PhotoEnhance.

❏ Disable the bidirectional (or high speed) setting. When this setting is enabled, the print head prints while
moving in both directions, and vertical lines may be misaligned. If you disable this feature, printing may slow
down.

❏ Control Panel
In the print settings for Print Photos mode, disable Bidirectional.

❏ Windows
Clear High Speed on the printer driver's More Options tab.

❏ Mac OS X

Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer. Click Options & Supplies > Options (or Driver). Select Off as the High Speed
Printing setting.

❏ Do not stack the paper immediately after printing.

❏ Dry the printouts completely before filing or displaying them. When drying the printouts, avoid direct sun light,
do not use a dryer, and do not touch the printed side of paper.

❏ Try to use genuine Epson ink cartridges. This product is designed to adjust colors based on the use of genuine
Epson ink cartridges. The use of non-genuine ink cartridges may cause print quality to decline.

❏ Epson recommends using the ink cartridge before the date printed on the package.

❏ For best results, use up ink cartridge within six months of opening the package.

❏ When printing images or photos, Epson recommends using genuine Epson paper rather than plain paper. Print
on the printable side of the genuine Epson paper.

Related Information

& “Checking and Cleaning the Print Head” on page 136
& “Aligning the Print Head” on page 138
& “Paper Handling Precautions” on page 38
& “Available Paper and Capacities” on page 39
& “List of Paper Types” on page 40
& “Epson Print CD” on page 154
& “Adjusting the Print Color” on page 89
& “Print Photos Mode” on page 22

Copy Quality Is Poor
Check the following if uneven colors, smears, dots, or straight lines appear in the copied image.

❏ Load and eject paper without printing to clean the paper path.

❏ Clean the scanner glass and the document cover.
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❏ Clean the roller in the ADF.

❏ Do not press too hard on the original or the document cover when you are placing the originals on the scanner
glass. Uneven colors, smears, or dots may appear when the original or the document cover are pressed too hard.

❏ If banding appears at intervals of 2.5 cm, align the print head.

❏ If a moire (cross-hatch) pattern appears, change the reduce and enlarge setting or place the original at a slightly
different angle.

Related Information

& “Cleaning the Paper Path” on page 139
& “Cleaning the Scanner Glass” on page 139
& “Cleaning the ADF (ADF-equipped Printers Only)” on page 140
& “Aligning the Print Head” on page 138
& “Print Quality Is Poor” on page 169

An Image of the Reverse Side of the Original Appears in the Copied
Image
❏ For a thin original, place the original on the scanner glass and then place a piece of black paper over it.

❏ Lower the copy density setting on the control panel.

The Position, Size, or Margins of the Printout Are Incorrect
❏ Load paper in the correct direction, and slide the edge guides against the edges of the paper.

❏ When printing on photo stickers, enter Setup, select Printer Setup - Stickers, and then adjust the printing
position.

❏ When printing on a disc, enter Setup, select Printer Setup - CD/DVD, and then adjust the printing position.

❏ When placing the originals on the scanner glass, align the corner of the original with the corner indicated by a
symbol on the frame of the scanner glass. If the edges of the copy are cropped off, move the original slightly
away from the corner.

❏ When you place multiple originals on the scanner glass to copy them separately, but they are copied onto a
single sheet, place the originals at least 5 mm (0.2 inch) apart. If the problem continues, place one original at a
time.

❏ Clean the scanner glass and the document cover. If there is dust or stains on the glass, the copy area may extend
to include the dust or stains, resulting in the wrong printing position or small images.

❏ Select the appropriate paper size setting on the control panel or in the printer driver.

❏ Adjust the margin setting in the application so that it falls within the printable area.
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❏ If you want to print with no margins, make settings for borderless printing.

❏ Control Panel
In the print settings for Print Photos mode, select Borderless. If you select a paper type that does not
support borderless printing, you cannot select Borderless. Select a paper type that supports borderless
printing.

❏ Windows
Select Borderless on the printer driver's Main tab. If you select a paper type that does not support borderless
printing, you cannot select this check box. Select a paper type that supports borderless printing.

❏ Mac OS X
Select a paper size for borderless printing as the Paper Size setting on the printer driver.

❏ During borderless printing, the image is slightly enlarged and the protruding area is cropped. Adjust the
amount of enlargement.

❏ Control Panel
In the print settings for Print Photos or Copy mode, select Expansion, and then select the amount of
enlargement.

❏ Windows
Click Settings on the printer driver's Main tab, and then select the amount of enlargement.

❏ Mac OS X
Select the Print Settings menu on the printer driver and select the amount of enlargement on the Expansion
setting.

Related Information

& “Loading Paper in the Paper Cassette 1” on page 41
& “Loading Paper in the Paper Cassette 2” on page 45
& “Loading Paper in the Rear Paper Feed Slot” on page 48
& “Cleaning the Scanner Glass” on page 139
& “Printable Area” on page 185
& “Available Paper and Capacities” on page 39
& “Print Photos Mode” on page 22
& “Copy Mode” on page 20

Paper Is Smeared or Scuffed
Check the following if the paper is smeared or scuffed when printing.

❏ Clean the paper path.

❏ Clean the scanner glass and the document cover.

❏ Load paper in the correct direction.

❏ When performing manual 2-sided printing, make sure that the ink is completely dry before reloading the paper.
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❏ Enable the scuffing prevention feature. Only enable this feature when a scuffing problem occurs because using it
may cause the print quality to decline and print speed to slow down.

❏ Control Panel
Enter Setup, select Printer Setup, and then enable the Thick Paper setting.

❏ Windows
Select the Maintenance tab on the printer driver, click Extended Settings, and then select Thick Paper and
Envelopes.

❏ Mac OS X

Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer. Click Options & Supplies > Options (or Driver). Select On as the Thick paper and
envelopes setting.

❏ When using the automatic 2-sided printing feature and printing high density data such as images and graphs,
set the print density to lower and the drying time to longer.

❏ When the paper is smeared during copying, lower the copy density setting on the control panel.

Related Information

& “Cleaning the Paper Path” on page 139
& “Cleaning the Scanner Glass” on page 139
& “Loading Paper in the Paper Cassette 1” on page 41
& “Loading Paper in the Paper Cassette 2” on page 45
& “Loading Paper in the Rear Paper Feed Slot” on page 48
& “Printing on 2-Sides” on page 76
& “Copy Mode” on page 20
& “Print Quality Is Poor” on page 169

Printed Characters Are Incorrect or Garbled
❏ Connect the interface cable securely to the printer and the computer.

❏ Cancel any paused print jobs.

❏ Do not put the computer manually into the Hibernate mode or the Sleep mode while printing. Pages of garbled
text may be printed next time you start the computer.

Related Information

& “Canceling Printing” on page 95

The Printed Image Is Inverted
Clear any mirror image settings in the printer driver or the application.

❏ Windows
Clear Mirror Image on the printer driver's More Options tab.

❏ Mac OS X
Clear Mirror Image from the print dialog's Print Settings menu.
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The Printout Problem Could Not be Cleared
If you have tried all of the solutions and have not solved the problem, try uninstalling and then reinstalling the
printer driver.

Related Information

& “Uninstalling Applications” on page 155
& “Installing Applications” on page 157

Printing Is Too Slow
❏ When printing continuously for approximately more than 10 minutes, printing slows down to prevent the

printer mechanism from overheating and being damaged. However, you can continue printing. To return the
printer to normal printing speed, cancel printing, and leave the printer idle for at least 30 minutes with the
power on. The printer does not recover if the power is off.

❏ Close any unnecessary applications.

❏ Lower the quality setting on the control panel or the printer driver. High quality printing slows down the
printing speed.

❏ Enable the bidirectional (or high speed) setting. When this setting is enabled, the print head prints while
moving in both directions, and the printing speed increases.

❏ Windows
Select High Speed on the printer driver's More Options tab.

❏ Mac OS X

Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer. Click Options & Supplies > Options (or Driver). Select On as the High Speed
Printing setting.

❏ Disable quiet mode. This feature slows down the printing speed.

❏ Control Panel
From the home screen, select Quiet Mode, and then disable it.

❏ Windows
Disable the Quiet Mode setting on the printer driver's Main tab.

❏ Mac OS X

Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer. Click Options & Supplies > Options (or Driver). Select Off as the Quiet Mode
setting.

Cannot Start Scanning
❏ If you are scanning with the ADF, check that the document cover and ADF cover are closed. (ADF-equipped

printers only)

❏ When you scan from the ADF using EPSON Scan, use Office Mode or Professional Mode.

❏ Connect the interface cable securely to the printer and the computer.
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❏ If you are using a USB hub, try to connect the printer directly to the computer.

❏ If you are using the printer over a network, make sure the printer is connected to the network. You can check
the status by checking the indicators on the control panel or by printing the network status sheet. If the printer
is not connected to the network, see the Network Guide.

❏ Make sure you select the correct printer (scanner) if a scanner list is displayed when you start EPSON Scan.

❏ If you are using any TWAIN-compliant applications, select the printer (scanner) you are using.

❏ In Windows, make sure the printer (scanner) is displayed in Scanner and Camera. The printer (scanner) should
be displayed as "EPSON XXXXX (printer name)". If the printer (scanner) is not displayed, uninstall and then
re-install EPSON Scan. See the following to access Scanner and Camera.

❏ Windows 8.1/Windows 8
Select Desktop > Settings > Control Panel, enter "Scanner and Camera" in the search charm, click Show
Scanner and Camera, and then check if the printer is displayed.

❏ Windows 7
Click the start button and select Control Panel, enter "Scanner and Camera" in the search charm, click View
scanners and cameras, and then check if the printer is displayed.

❏ Windows Vista
Click the start button, select Control Panel > Hardware and Sound > Scanners and Cameras, and then
check if the printer is displayed.

❏ Windows XP
Click the start button, select Control Panel > Printers and Other Hardware > Scanner and Cameras, and
then check if the printer is displayed.

❏ If you cannot scan using any TWAIN-compliant applications, uninstall and then reinstall the TWAIN
compliant application.

❏ For Mac OS X with an Intel processor, if other Epson scanner drivers except for EPSON Scan, such as Rosetta or
PPC are installed, uninstall them and EPSON Scan, and then reinstall EPSON Scan.

Related Information

& “Uninstalling Applications” on page 155
& “Installing Applications” on page 157

Cannot Start Scanning when Using the Control Panel
❏ Make sure EPSON Scan and Epson Event Manager are installed correctly.

❏ Check the scanning setting assigned in Epson Event Manager.

Related Information

& “Cannot Start Scanning” on page 174

Scanned Image Problems

Scan Quality Is Poor
❏ Clean the scanner glass and the document cover.
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❏ Clean the roller in the ADF (ADF-equipped printers only).

❏ Do not press too hard on the original or the document cover when you are placing the originals on the scanner
glass. Uneven colors, smears, or dots may appear when the original or the document cover are pressed too hard.

❏ Remove dust from the original.

❏ Make the appropriate document type settings on the control panel.

❏ Scan at a higher resolution.

❏ Adjust the image in EPSON Scan, and then scan. See the EPSON Scan help for details.

Related Information

& “Cleaning the Scanner Glass” on page 139
& “Cleaning the ADF (ADF-equipped Printers Only)” on page 140
& “Scan Mode” on page 23

Characters Are Blurred
❏ In Home Mode or Office Mode in EPSON Scan, select Image Option from the Image Adjustments setting,

and then select Text Enhancement.

❏ In Professional Mode in EPSON Scan, select Document as the Auto Exposure Type in the Original settings.

❏ Adjust the threshold settings in EPSON Scan.

❏ Home Mode
Select Black & White as the Image Type setting, click Brightness, and then adjust the threshold.

❏ Office Mode or Professional Mode
Select Black & White as the Image Type setting, and then adjust the threshold.

❏ Scan at a higher resolution.

An Image of the Reverse Side of the Original Appears in the
Scanned Image
❏ For a thin original, place the original on the scanner glass and then place a piece of black paper over it.

❏ Make the appropriate document type settings on the control panel or in EPSON Scan.

❏ In Home Mode or Office Mode in EPSON Scan, select Image Option from the Image Adjustments setting,
and then select Text Enhancement.

Related Information

& “Scan Mode” on page 23

Moire (Cross-Hatch) Patterns Appear in the Scanned Image
❏ Place the original at a slightly different angle.

❏ Select Descreening in any mode other than Full Auto Mode in EPSON Scan.

❏ Change the resolution setting on the control panel or in EPSON Scan.
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Related Information

& “Scan Mode” on page 23

Scanning Area or Direction Is Not Correct
❏ When placing the originals on the scanner glass, align the corner of the original with the corner indicated by a

symbol on the frame of the scanner glass. If the edges of the scanned image are cropped off, move the original
slightly away from the corner.

❏ Clean the scanner glass and the document cover. If there is dust or stains on the glass, the scanning area may
extend to include the dust or stains, resulting in the wrong scanning position or small images.

❏ When you place multiple originals on the scanner glass to scan them separately, but they are scanned onto a
single file, place the originals at least 20 mm (0.8 inch) apart. If the problem continues, place one original at a
time.

❏ When scanning from the control panel, set the scan area correctly.

❏ When scanning using Full Auto Mode or the thumbnail preview in EPSON Scan, move the original 4.5 mm
(0.18 inch) away from the edges of the scanner glass.

❏ When using the thumbnail preview for a large original in Home Mode or Professional Mode in EPSON Scan,
the scanning area may not be correct. When previewing in EPSON Scan, create marquees of the area you want
to scan on the Preview tab in the Preview window.

❏ If Auto Photo Orientation in EPSON Scan does not work as intended, see the EPSON Scan help.

❏ Clear Auto Photo Orientation in EPSON Scan.

❏ When scanning with EPSON Scan the available scanning area may be restricted if the resolution setting is too
high. Lower the resolution or adjust the scanning area in the Preview window.

Related Information

& “Placing Originals on the Scanner Glass” on page 52
& “Cleaning the Scanner Glass” on page 139
& “Cleaning the ADF (ADF-equipped Printers Only)” on page 140
& “Scan Mode” on page 23

The Scanned Image Problem Could Not be Cleared
If you have tried all of the solutions and could not solve the problem, click Configuration in a mode other than
Full Auto Mode in the EPSON Scan window, and then click Reset All on the Other tab to initialize the EPSON
Scan settings. If initialization does not solve the problem uninstall and re-install EPSON Scan.

Related Information

& “Uninstalling Applications” on page 155
& “Installing Applications” on page 157
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Other Scanning Problems

Cannot Scan in Full Auto Mode in EPSON Scan
❏ You cannot scan to PDF/Multi-TIFF format continuously in Full Auto Mode. Scan in a mode other than Full

Auto Mode.

❏ See the EPSON Scan help for other way of solving problems.

Thumbnail Preview Does Not Work Properly
See the EPSON Scan help.

Scanning Is Too Slow
❏ Lower the resolution.

❏ Disable quiet mode.

❏ Control Panel
From the home screen, select Quiet Mode, and then disable it.

❏ EPSON Scan
Click Configuration, and then disable Quiet Mode on the Other tab.

Related Information

& “Scan Mode” on page 23

Scanning Stops when Scanning to PDF/Multi-TIFF
❏ When scanning large volumes, we recommend scanning in grayscale.

❏ Increase the free space on the computer's hard disk. Scanning may stop if there is not enough free space.

❏ Try scanning at a lower resolution. Scanning stops if the total data size reaches the limit.

Related Information

& “Scan Mode” on page 23

Problems when Sending and Receiving Faxes

Cannot Send or Receive Faxes
❏ Use Check Fax Connection on the control panel to run the automatic fax connection check. Try the solutions

printed on the report.

❏ Check the Line Type setting. Setting this to PBX may solve the problem. If your phone system requires an
external access code to get an outside line, register the access code to the printer, and enter # (hash) at the
beginning of a fax number when sending.
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❏ If a communication error occurs, change the Fax Speed setting to Slow(9,600bps) on the control panel.

❏ Check that the telephone wall jack works by connecting a phone to it and testing it. If you cannot make or
receive calls, contact your telecommunication company.

❏ To connect to a DSL phone line, you need to use a DSL modem equipped with a built-in DSL filter, or install a
separate DSL filter to the line. Contact your DSL provider.

❏ If you are connecting to a DSL phone line, connect the printer directly to a telephone wall jack to see if the
printer can send a fax. If it works, the problem may be caused by the DSL filter. Contact your DSL provider.

❏ Enable the ECM setting on the control panel. Color faxes cannot be sent or received when ECM is off.

❏ To send or receive faxes using the computer, make sure that the printer is connected using a USB cable or to a
network, and that the printer driver and the PC-FAX Driver have been installed on the computer. The PC-FAX
Driver is installed together with the FAX Utility.

❏ In Windows, make sure the printer (fax) is displayed in Devices and Printers, Printer, or Printers and Other
Hardware. The printer (fax) is displayed as "EPSON XXXXX (FAX)". If the printer (fax) is not displayed,
uninstall and then re-install the FAX Utility. See the following to access Devices and Printers, Printer, or
Printers and Other Hardware.

❏ Windows 8.1/Windows 8
Select Desktop > Settings > Control Panel > View devices and printers in Hardware and Sound or
Hardware.

❏ Windows 7
Click the start button, and then select Control Panel > View devices and printers in Hardware and Sound
or Hardware.

❏ Windows Vista
Click the start button, and select Control Panel > Printers in Hardware and Sound.

❏ Windows XP
Click the start button, and select Control Panel > Printers and Other Hardware > Printers and Faxes.

❏ In Mac OS X, check the following.

❏ Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer (fax) displayed. The printer (fax) is displayed as "FAX XXXX (USB)" or "FAX XXXX
(IP)". If the printer (fax) is not displayed, click + and then register the printer (fax).

❏ Select System Preferences from the  menu, select Printers & Scanners (or Print & Scan,Print & Fax),
and then double-click the printer (fax). If the printer is paused, click Resume (or Resume Printer).

Related Information

& “Checking Whether you can use the Fax” on page 111
& “Setting the Line Type” on page 112
& “Fax Settings (Fax-capable printers only)” on page 35
& “Uninstalling Applications” on page 155
& “Installing Applications” on page 157

Cannot Send Faxes
❏ Set up the header information for outgoing faxes on the control panel. Some fax machines automatically reject

incoming faxes that do not include header information.
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❏ If you have blocked your caller ID, unblock it. Some phones or fax machines automatically reject anonymous
calls.

❏ Ask the recipient if the fax number is correct and the recipient's fax machine is ready to receive a fax.

Related Information

& “Setting the Fax Header” on page 112
& “Cannot Send or Receive Faxes” on page 178

Cannot Send Faxes to a Specific Recipient
Check the following if you cannot send faxes to a specific recipient due to an error.

❏ If the recipient's device does not pick up your call within 50 seconds after the printer has finished dialing, the
call ends with an error. Dial using a connected telephone to check how long it takes before you hear a fax tone. If
it takes more than 50 seconds, add pauses after the fax number to send the fax. Press  to enter a pause. A
hyphen is entered as the pause mark. One pause is about three seconds. Add multiple pauses as needed.

❏ If you have selected the recipient from the contacts list, check that the registered information is correct. If the
information is correct, select the recipient from the contacts list, press Options and change the Fax Speed to
Slow(9,600bps).

Related Information

& “Sending Faxes when Dialing from an External Phone Device” on page 116
& “Registering Recipients of Faxes to a Contact List” on page 113
& “Cannot Send or Receive Faxes” on page 178

Cannot Send Faxes at a Specified Time
Set the date and the time correctly on the control panel.

Related Information

& “Setup Mode” on page 32
& “Sending Faxes at a Specified Time” on page 116

Cannot Receive Faxes
❏ Check your inbox for any unread faxes. The printer cannot receive faxes if the inbox is full. Open, print, or

delete the unread documents.

❏ If you have subscribed to a call forwarding service, the printer may not be able to receive faxes. Contact your
service provider.

❏ If you have not connected a telephone to the printer, enable the Auto Answer setting on the control panel.

Related Information

& “Checking Received Faxes on the LCD Screen” on page 121
& “Setting Receiving Mode” on page 112
& “Setting Rings to Answer” on page 113
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& “Cannot Send or Receive Faxes” on page 178

Memory Full Error Occurs
❏ If the printer has been set to save received faxes in the inbox, delete faxes you have already read from the inbox.

❏ If the printer has been set to save received faxes on a computer, turn on the computer that is set to save the
faxes. Once the faxes are saved in the computer, they are deleted from the printer's memory.

❏ If the printer has been set to save received faxes on a memory device, connect the device, in which you have
created a folder to save faxes, to the printer. Once the faxes are saved in the device, they are deleted from the
printer's memory. Make sure that the device has enough available memory and is not write protected.

❏ Even though the memory is full, you can send a monochrome fax by using the Direct Send feature. Or divide
your originals into two or more to send them in several batches.

❏ If the printer cannot print a received fax due to a printer error, such as a paper jam, the memory full error may
occur. Clear the printer problem, and then contact the sender and ask them to send the fax again.

Related Information

& “Checking Received Faxes on the LCD Screen” on page 121
& “Saving Received Faxes” on page 120
& “Fax Mode (Fax-capable printers only)” on page 24

Sent Fax Quality Is Poor
❏ Clean the scanner glass and the document cover.

❏ Clean the roller in the ADF.

❏ Change the Resolution setting on the control panel. If your originals contain both text and photos, select
Photo.

❏ Change the Contrast setting on the control panel.

❏ Enable the ECM setting on the control panel.

Related Information

& “Cleaning the Scanner Glass” on page 139
& “Cleaning the ADF (ADF-equipped Printers Only)” on page 140
& “Fax Mode (Fax-capable printers only)” on page 24
& “Fax Settings (Fax-capable printers only)” on page 35

Faxes Are Sent at the Wrong Size
❏ When sending a fax using the scanner glass, place the original correctly aligning its corner with the origin mark.

❏ Clean the scanner glass and the document cover. If there is dust or stains on the glass, the scanning area may
extend to include the dust or stains, resulting in the wrong scanning position or small images.

Related Information

& “Placing Originals on the Scanner Glass” on page 52
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& “Cleaning the Scanner Glass” on page 139

Received Fax Quality Is Poor
❏ Enable the ECM setting on the control panel.

❏ Contact the sender and ask them to send at a higher quality mode.

❏ Reprint the received fax.

Related Information

& “Fax Settings (Fax-capable printers only)” on page 35
& “Reprinting Received Faxes” on page 122

Received Faxes Are Not Printed
❏ If an error has occurred on the printer, such as a paper jam, the printer cannot print received faxes. Check the

printer.

❏ If the printer has been set to save received faxes in the inbox, the received faxes are not automatically printed.
Check the Fax Output setting.

Related Information

& “Checking the Printer Status” on page 158
& “Removing Jammed Paper” on page 159
& “Saving Received Faxes” on page 120

Other Faxing Problems

Cannot Make Calls on the Connected Telephone
Connect the telephone to the EXT. port on the printer, and pick up the receiver. If you cannot hear a dial tone
through the receiver, connect the phone cable correctly.

Related Information

& “Connecting Your Phone Device to the Printer” on page 110

Answering Machine Cannot Answer Voice Calls
On the control panel, set the printer's Rings to Answer setting to a number higher than the number of rings for
your answering machine.

Related Information

& “Setting Rings to Answer” on page 113
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Sender's Fax Number Not Displayed on Received Faxes or the
Number Is Wrong
The sender may not have set the fax header information or may have set it incorrectly. Contact the sender.

Other Problems

Slight Electric Shock when Touching the Printer
If many peripherals are connected to the computer, you may feel a slight electric shock when touching the printer.
Install a ground wire to the computer that is connected to the printer.

Operation Sounds Are Loud
If operations sounds are too loud, enable quiet mode. However, this may slow down printer operations.

❏ Control Panel
From the home screen, select Quiet Mode, and then enable it.

❏ Windows
Enable Quiet Mode on the Main tab in the printer driver.

❏ Mac OS X

Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and then
select the printer. Click Options & Supplies > Options (or Driver). Select On as the Quiet Mode setting.

❏ EPSON Scan
Select a mode other than Full Auto Mode, click Configuration, and then set Quiet Mode on the Other tab.

The Date and Time Are Incorrect
Set the date and the time correctly on the control panel. After a power failure caused by a lightning strike or if the
power is left off for a long time, the clock may show the wrong time.

Related Information

& “Setup Mode” on page 32

Cannot Save the Data to a Memory Card
❏ Use a memory card which is supported by the printer.

❏ Check that the memory card is not write protected.

❏ Check that the memory card has enough available memory. If the available memory is low, data cannot be
saved.

❏ For fax-capable printers, if you have set to save received faxes on a memory device, connect the device to the
printer, and then run Create Folder to Save from the Fax Output setting to create a folder in which to save
received faxes. If you do not create a folder, you cannot use the memory device.
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Related Information

& “Supported Memory Card Specifications” on page 188
& “Saving Received Faxes” on page 120

Application Is Blocked by a Firewall (for Windows Only)
Add the application to the Windows Firewall allowed program in security settings on the Control Panel.

"?" Is Displayed on the Photo Selection Screen
"?" is displayed on the LCD screen when the image file is not supported by the product.

Related Information

& “Supported Data Specifications” on page 189
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Appendix

Technical Specifications

Printer Specifications

Print Head Nozzle Placement XP-720 Series/XP-820 Series

Black ink nozzles: 180 x 2 rows

Photo black ink nozzles: 180

Color ink nozzles: 180 for each color

XP-760 Series/XP-860 Series

Black ink nozzles: 180

Color ink nozzles: 180 for each color

Weight of Paper Plain Paper 64 to 90 g/m2 (17 to 24lb)

Envelopes Envelope #10, DL, C6: 75 to 90 g/m2 (20 to 24 lb)

Printable Area

Print quality may decline in the shaded areas due to the printer's mechanism.

Single sheets (normal printing)

A 3.0 mm (0.12 in.)

B 41.0 mm (1.61 in.)

C 37.0 mm (1.46 in.)

Single sheets (borderless printing)

A 44.0 mm (1.73 in.)

B 40.0 mm (1.57 in.)
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Envelopes

A 3.0 mm (0.12 in.)

B 5.0 mm (0.20 in.)

C 18.0 mm (0.71 in.)

D 41.0 mm (1.61 in.)

Scanner Specifications

Scanner Type Flatbed

Photoelectric Device CIS

Maximum Document Size 216 × 297 mm (8.5 × 11.7 in.)

A4, Letter

Resolution XP-720 Series/XP-760 Series

2400 dpi (main scan)

4800 dpi (sub scan)

XP-820 Series/XP-860 Series

4800 dpi (main scan)

4800dpi (sub scan)

Color Depth Color

❏ 48 bits per pixel internal (16 bits per pixel per color internal)

❏ 24 bits per pixel external (8 bits per pixel per color external)

Grayscale

❏ 16 bits per pixel internal

❏ 8 bits per pixel external

Black and white

❏ 16 bits per pixel internal

❏ 1 bits per pixel external

Light Source LED

Interface Specifications

For Computer Hi-Speed USB

For External USB Devices and
PictBridge

Hi-Speed USB
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Fax Specifications (Fax-capable Printers Only)

Fax Type Walk-up black and white and color fax capability (ITU-T Super Group 3)

Supported Lines Standard analogue telephone lines, PBX (Private Branch Exchange) telephone
systems

Speed Up to 33.6 kbps

Resolution Monochrome

❏ Standard: 8 pel/mm × 3.85 line/mm (203 pel/in. × 98 line/in.)

❏ Fine: 8 pel/mm × 7.7 line/mm (203 pel/in. × 196 line/in.)

❏ Photo: 8 pel/mm × 7.7 line/mm (203 pel/in. × 196 line/in.)

Color

❏ Fine: 200 × 200 dpi

❏ Photo: 200 × 200 dpi

Page Memory Up to 180 pages (when received ITU-T No.1 chart in monochrome draft mode)

Redial* 2 times (with 1 minute intervals)

Interface RJ-11 Phone Line, RJ-11 Telephone set connection

* The specifications may differ by country or region.

Wi-Fi Specifications

Standards IEEE802.11b/g/n

Frequency Range 2.4GHz

Coordination Modes Infrastructure, Ad hoc*1, Wi-Fi Direct*2*3

Wireless Securities WEP (64/128bit), WPA2-PSK (AES)*4

*1 Not supported for IEEE 802.11n.

*2 Not supported for IEEE 802.11b.

*3 Simple AP mode is compatible with Wi-Fi connection (infrastructure). For Ethernet-compatible printers, it is also compatible
with Ethernet connections.

*4 Complies with WPA2 standards with support for WPA/WPA2 Personal.

Ethernet Specifications (Ethernet-compatible printers only)

Standards IEEE802.3i (10BASE-T)*1

IEEE802.3u (100BASE-TX)

IEEE802.3az (Energy Efficient Ethernet)*2

Communication Mode Auto, 10Mbps Full duplex, 10Mbps Half duplex, 100Mbps
Full duplex, 100Mbps Half duplex
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Connector RJ-45

*1 Use a category 5e or higher STP (Shielded twisted pair) cable to prevent risk of radio interference.

*2 The connected device should comply with IEEE802.3az standards.

Security Protocol

SSL/TLS HTTPS Server/Client, IPPS

Supported Third Party Services

AirPrint Print iOS 5 or later/Mac OS X v10.7.x or later

Scan Mac OS X v10.9.x or later

Fax* Mac OS X v10.9.x or later

Google Cloud Print

* Fax-capable printers only

External Storage Device Specifications

Supported Memory Card Specifications

Compatible Memory Cards Maximum Capacities

miniSD* 2 GB

miniSDHC* 32 GB

microSD* 2 GB

microSDHC* 32 GB

microSDXC* 64 GB

SD 2 GB

SDHC 32 GB

SDXC 64 GB

* Attach an adapter to fit the memory card slot. Otherwise, the card may get stuck.

Supported memory card voltages

3.3 V type, dual voltage (3.3 V and 5V) type (supply voltage: 3.3 V)

5 V memory cards are not supported.

Maximum supply current: 200 mA
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Supported External Storage Device Specifications

Compatible External Storage
Devices

Maximum Capacities

CD-R Drive*1

DVD-R Drive*1

Blu-ray Drive*1

CD-ROM*2/CD-R: 700 MB

DVD-ROM*2/DVD-R: 4.7 GB

(CD-RW, DVD+R, DVD±RW, DVD-RAM, and Blu-ray Disc™ are not supported.)

MO Drive*1 1.3 GB

HDD*1

USB Flash Drive

2 TB (formatted in FAT, FAT32, or exFAT)

*1 We do not recommend using external USB devices that are powered by USB. Use only external USB devices with
independent AC power sources.

*2 Read only.

You cannot use the following devices:

❏ A device that requires a dedicated driver

❏ A device with security settings (password, encryption, and so on)

❏ A device with a built-in USB hub

Epson cannot guarantee operations for all externally connected devices.

Supported Data Specifications

File Format JPEG with the Exif Version 2.3 standard taken by digital cameras DCF*1 version 1.0
or 2.0*2 compliant

Image Size Horizontal: 80 to 10200 pixels

Vertical: 80 to 10200 pixels

File Size Up to 2 GB

Maximum Number of Files 9990*3

*1 Design rule for Camera File system.

*2 Photo data stored in the built-in memory of a digital camera is not supported.

*3 Up to 999 files can be displayed at a time. (If the number of files exceeds 999, the files are displayed in groups.)

Note:
"?" is displayed on the LCD screen when the printer cannot recognize the image file. In this situation, if you select a multiple
image layout, blank sections will be printed.
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Dimensions

XP-720 Series

Dimensions Storage (Without protruding parts)

❏ Width: 390 mm (15.4 in.)

❏ Depth: 339 mm (13.3 in.)

❏ Height: 138 mm (5.4 in.)

Storage (Including protruding parts*1*2)

❏ Width: 390 mm (15.4 inches)

❏ Depth: 341 mm (13.4 inches)

❏ Height: 141 mm (5.6 inches)

Printing

❏ Width: 390 mm (15.4 in.)

❏ Depth: 598 mm (23.5 in.)

❏ Height: 196 mm (7.7 in.)

Weight*3 Approx. 6.9 kg (15.2 lb)

*1 *2 See the following illustration for details.

*3 Without the ink cartridges, power cord, and the CD/DVD tray.
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XP-760 Series

Dimensions Storage (Without protruding parts)

❏ Width: 390 mm (15.4 in.)

❏ Depth: 339 mm (13.3 in.)

❏ Height: 138 mm (5.4 in. )

Storage (Including protruding parts*1*2)

❏ Width: 390 mm (15.4 inches)

❏ Depth: 341 mm (13.4 inches)

❏ Height: 141 mm (5.6 inches)

Printing

❏ Width: 390 mm (15.4 in.)

❏ Depth: 598 mm (23.5 in.)

❏ Height: 196 mm (7.7 in.)

Weight*3 Approx. 6.9 kg (15.2 lb)

*1 *2 See the following illustration for details.

*3 Without the ink cartridges, power cord, and the CD/DVD tray.

XP-820 Series

Dimensions Storage

❏ Width: 390 mm (15.4 in.)

❏ Depth: 339 mm (13.3 in.)

❏ Height: 191 mm (7.5in.)

Printing

❏ Width: 438 mm (17.2 in.)

❏ Depth: 598 mm (23.5 in.)

❏ Height: 207 mm (8.1 in.)

Weight* Approx. 8.2 kg (18.1 lb)
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* Without the ink cartridges, power cord, and the CD/DVD tray.

XP-860 Series

Dimensions Storage

❏ Width: 390 mm (15.4 in.)

❏ Depth: 339 mm (13.3 in.)

❏ Height: 191 mm (7.5in.)

Printing

❏ Width: 438 mm (17.2 in.)

❏ Depth: 598 mm (23.5 in.)

❏ Height: 207 mm (8.1 in.)

Weight* Approx. 8.3kg (18.3 lb)

* Without the ink cartridges, power cord, and the CD/DVD tray.

Electrical Specifications

XP-720 Series

Model 100 to 120 V Model 220 to 240 V Model

Rated Frequency Range 50 to 60 Hz 50 to 60 Hz

Rated Current 0.7 A 0.35 A

Power Consumption (with USB Con-
nection)

Standalone copying: Approx. 19 W
(ISO/IEC24712)

Ready mode: Approx. 6.3 W

Sleep mode: Approx. 1.2 W

Power off: Approx. 0.2 W

Standalone copying: Approx. 19 W
(ISO/IEC24712)

Ready mode: Approx. 6.3 W

Sleep mode: Approx. 1.2 W

Power off: Approx. 0.4 W

Note:
❏ Check the label on the printer for its voltage.

❏ For European users, see the following Website for details on power consumption.
http://www.epson.eu/energy-consumption

❏ For users in Belgium, power consumption when copying may vary.
Check http://www.epson.be for the latest specifications.

XP-760 Series

Model 220 to 240 V Model

Rated Frequency Range 50 to 60 Hz

Rated Current 0.35 A
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Power Consumption (with USB Con-
nection)

Standalone copying: Approx. 20 W (ISO/IEC24712)

Ready mode: Approx. 6.6 W

Sleep mode: Approx. 1.4 W

Power off: Approx. 0.4 W

Note:
❏ Check the label on the printer for its voltage.

❏ For European users, see the following Website for details on power consumption.
http://www.epson.eu/energy-consumption

❏ For users in Belgium, power consumption when copying may vary.
Check http://www.epson.be for the latest specifications.

XP-820 Series

Model 100 to 120 V Model 220 to 240 V Model

Rated Frequency Range 50 to 60 Hz 50 to 60 Hz

Rated Current 0.7 A 0.35 A

Power Consumption (with USB Con-
nection)

Standalone copying: Approx. 20 W
(ISO/IEC24712)

Ready mode: Approx. 6.9 W

Sleep mode: Approx. 1.6 W

Power off: Approx. 0.2 W

Standalone copying: Approx. 20 W
(ISO/IEC24712)

Ready mode: Approx. 6.9 W (For
XP-821: 7.3 W)

Sleep mode: Approx. 1.6 W (For
XP-821: 1.8 W)

Power off: Approx. 0.4 W

Note:
❏ Check the label on the printer for its voltage.

❏ For European users, see the following Website for details on power consumption.
http://www.epson.eu/energy-consumption

❏ For users in Belgium, power consumption when copying may vary.
Check http://www.epson.be for the latest specifications.

XP-860 Series

Model 100 to 120 V Model 220 to 240 V Model

Rated Frequency Range 50 to 60 Hz 50 to 60 Hz

Rated Current 0.7 A 0.35 A

Power Consumption (with USB Con-
nection)

Standalone copying: Approx. 21 W
(ISO/IEC24712)

Ready mode: Approx. 6.9 W

Sleep mode: Approx. 1.6 W

Power off: Approx. 0.2 W

Standalone copying: Approx. 21 W
(ISO/IEC24712)

Ready mode: Approx. 6.9 W

Sleep mode: Approx. 1.6 W

Power off: Approx. 0.4 W
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Note:
❏ Check the label on the printer for its voltage.

❏ For European users, see the following Website for details on power consumption.
http://www.epson.eu/energy-consumption

❏ For users in Belgium, power consumption when copying may vary.
Check http://www.epson.be for the latest specifications.

Environmental Specifications

Operation Use the printer within the range shown in the following graph.

Temperature: 10 to 35°C (50 to 95°F)

Humidity: 20 to 80% RH (without condensation)

Storage Temperature: -20 to 40°C (-4 to 104°F)*

Humidity: 5 to 85% RH (without condensation)

* You can store for one month at 40°C (104°F).

Environmental Specifications for Ink Cartridges

Storage Temperature -20 to 40 °C (-4 to 104 °F)*

Freezing Temperature -16 °C (3.2 °F)

Ink thaws and is usable after approximately 3 hours at 25 °C (77 °F).

* You can store for one month at 40 °C (104 °F).

System Requirements
❏ Windows 8.1 (32-bit, 64-bit)/Windows 8 (32-bit, 64-bit)/Windows 7 (32-bit, 64-bit)/Windows Vista (32-bit, 64-

bit)/Windows XP Professional x64 Edition/Windows XP (32-bit)

❏ Mac OS X v10.9.x/Mac OS X v10.8.x/Mac OS X v10.7.x/Mac OS X v10.6.8

Note:
❏ Mac OS X may not support some applications and features.

❏ The UNIX File System (UFS) for Mac OS X is not supported.
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Regulatory Information

Standards and Approvals

Standards and Approvals for U.S. Model

Safety UL60950-1

CAN/CSA-C22.2 No.60950-1

EMC FCC Part 15 Subpart B Class B

CAN/CSA-CEI/IEC CISPR 22 Class B

This equipment contains the following wireless module.

Manufacturer: Askey Computer Corporation

Type: WLU6320-D69 (RoHS)

This product conforms to Part 15 of the FCC Rules and RSS-210 of the IC Rules. Epson cannot accept
responsibility for any failure to satisfy the protection requirements resulting from a non-recommended
modification of the product. Operation is subject to the following two conditions: (1) this device may not cause
harmful interference, and (2) this device must accept any interference received, including interference that may
cause undesired operation of the device.

To prevent radio interference to the licensed service, this device is intended to be operated indoors and away from
windows to provide maximum shielding. Equipment (or its transmit antenna) that is installed outdoors is subject
to licensing.

Standards and Approvals for European Model

Low voltage directive 2006/95/EC EN60950-1

EMC directive 2004/108/EC EN55022 Class B

EN61000-3-2

EN61000-3-3

EN55024

R&TTE directive 1999/5/EC EN300 328

EN301 489-1

EN301 489-17

TBR21*

EN60950-1

*  Fax-capable printers only.

For European users

We, Seiko Epson Corporation, hereby declare that the following equipment Model is in compliance with the
essential requirements and other relevant provisions of Directive 1999/5/EC:

C491J, C492C
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For use only in Ireland, UK, Austria, Germany, Liechtenstein, Switzerland, France, Belgium, Luxembourg,
Netherlands, Italy, Portugal, Spain, Denmark, Finland, Norway, Sweden, Iceland, Croatia, Cyprus, Greece,
Slovenia, Malta, Bulgaria, Czech, Estonia, Hungary, Latvia, Lithuania, Poland, Romania, and Slovakia.

Epson cannot accept responsibility for any failure to satisfy the protection requirements resulting from a non-
recommended modification of the products.

Standards and Approvals for Australian Model

EMC AS/NZS CISPR22 Class B

Epson hereby declares that the following equipment Models are in compliance with the essential requirements and
other relevant provisions of AS/NZS4268:

C491J, C492C

Epson cannot accept responsibility for any failure to satisfy the protection requirements resulting from a non-
recommended modification of the products.

Restrictions on Copying
Observe the following restrictions to ensure the responsible and legal use of the printer.

Copying of the following items is prohibited by law:

❏ Bank bills, coins, government-issued marketable securities, government bond securities, and municipal
securities

❏ Unused postage stamps, pre-stamped postcards, and other official postal items bearing valid postage

❏ Government-issued revenue stamps, and securities issued according to legal procedure

Exercise caution when copying the following items:

❏ Private marketable securities (stock certificates, negotiable notes, checks, etc.), monthly passes, concession
tickets, etc.

❏ Passports, driver’s licenses, warrants of fitness, road passes, food stamps, tickets, etc.

Note:
Copying these items may also be prohibited by law.

Responsible use of copyrighted materials:

Printers can be misused by improperly copying copyrighted materials. Unless acting on the advice of a
knowledgeable attorney, be responsible and respectful by obtaining the permission of the copyright holder before
copying published material.

Transporting the Printer
When you need to transport the printer to move or for repairs, follow the steps below to pack the printer.
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!Caution:

Be careful not to trap your hand or fingers when opening or closing the scanner unit. Otherwise you may be injured.

c
Important:

❏ When storing or transporting the printer, avoid tilting it, placing it vertically, or turning it upside down;
otherwise ink may leak.

❏ Leave the ink cartridges installed. Removing the cartridges can dry out the print head and may prevent the
printer from printing.

1. Turn off the printer by pressing the P button.

2. Make sure the power light turns off, and then unplug the power cord.

c
Important:

Unplug the power cord when the power light is off. Otherwise, the print head may not return to the home
position causing the ink to dry, and printing may become impossible.

3. Disconnect all cables such as the power cord and USB cable.

4. Make sure there is no memory card inserted.

5. Remove all of the paper from the printer.

6. Make sure there are no originals on the printer.

7. Open the scanner unit with the document cover closed. Secure the ink cartridge holder to the case with tape.

8. Close the scanner unit.

User's Guide

Appendix

197



9. Prepare to pack the printer as shown below.

10. Pack the printer in its box, using the protective materials.

When you use the printer again, make sure you remove the tape securing the ink cartridge holder. If print quality
has declined the next time you print, clean and align the print head.

Related Information

& “Part Names and Functions” on page 14
& “Checking and Cleaning the Print Head” on page 136
& “Aligning the Print Head” on page 138

Accessing a Memory Card From a Computer
You can write or read data on an external storage device such as a memory card that has been inserted in the
printer from a computer.

c
Important:

❏ Insert a memory card after removing write protection.

❏ If an image is saved to the memory card from a computer, the image and the number of photos are not refreshed
on the LCD screen. Remove and insert the memory card again.

❏ When sharing an external device inserted in the printer between computers connected over USB and over a
network, write access is only allowed to the computers that are connected by the method you selected on the
printer. To write to the external storage device, enter Setup on the control panel and select File Sharing Setup
and a connection method. Data can be read by computers connected over USB and over a network.

❏ To write to the external storage device connected to the computer over a network, enter Setup on the control
panel and select File Sharing Setup, and then give a priority to a network connection.

Note:
It takes a while to recognize data from a computer if a large external storage device, such as 2TB HDD, is connected.
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Windows

Select an external storage device in Computer or My Computer. The data on the external storage device is
displayed.

Note:
If you connected the printer to the network without the software disk or Web Installer, map a memory card slot or USB port
as a network drive. Open Run and enter a printer name \\EPSONXXXXX or a printer's IP address \\XXX.XXX.XXX.XXX
to Open:. Right-click a device icon displayed to assign the network. The network drive appears in Computer or My
Computer.

Mac OS X

Select a corresponding device icon. The data on the external storage device is displayed.

Note:
❏ To remove an external storage device, drag the device icon to the trash icon. Otherwise, data in the shared drive may not

be displayed correctly when another external storage device is inserted.

❏ If you connected the printer to the network without EpsonNet Setup, map a memory card slot or USB port as a network
drive. Select Go > Connect to Server. Enter a printer name cifs://EPSONXXXXX or smb://EPSONXXXXX in the Server
Address and click Connect.

Related Information

& “Inserting a Memory Card” on page 57
& “Setup Mode” on page 32
& “Supported Memory Card Specifications” on page 188
& “Supported External Storage Device Specifications” on page 189

Where to Get Help

Technical Support Web Site
If you need further help, visit the Epson support website shown below. Select your country or region and go to the
support section of your local Epson website. The latest drivers, FAQs, manuals, or other downloadables are also
available from the site.

http://support.epson.net/

http://www.epson.eu/Support (Europe)

If your Epson product is not operating properly and you cannot solve the problem, contact Epson support services
for assistance.

Contacting Epson Support

Before Contacting Epson

If your Epson product is not operating properly and you cannot solve the problem using the troubleshooting
information in your product manuals, contact Epson support services for assistance. If Epson support for your area
is not listed below, contact the dealer where you purchased your product.

Epson support will be able to help you much more quickly if you give them the following information:
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❏ Product serial number
(The serial number label is usually on the back of the product.)

❏ Product model

❏ Product software version
(Click About, Version Info, or a similar button in the product software.)

❏ Brand and model of your computer

❏ Your computer operating system name and version

❏ Names and versions of the software applications you normally use with your product

Note:
Depending on the product, the dial list data for fax and/or network settings may be stored in the product’s memory. Due to
breakdown or repair of a product, data and/or settings may be lost. Epson shall not be responsible for the loss of any data, for
backing up or recovering data and/or settings even during a warranty period. We recommend that you make your own
backup data or take notes.

Help for Users in Europe

Check your Pan-European Warranty Document for information on how to contact Epson support.

Help for Users in Taiwan

Contacts for information, support, and services are:

World Wide Web

http://www.epson.com.tw

Information on product specifications, drivers for download, and products enquiry are available.

Epson HelpDesk (Phone: +02-80242008)

Our HelpDesk team can help you with the following over the phone:

❏ Sales enquiries and product information

❏ Product usage questions or problems

❏ Enquiries on repair service and warranty

Repair service center:

Telephone number Fax number Address

02-23416969 02-23417070 No.20, Beiping E. Rd., Zhongzheng Dist., Taipei City 100, Taiwan

02-27491234 02-27495955 1F., No.16, Sec. 5, Nanjing E. Rd., Songshan Dist., Taipei City 105,
Taiwan

02-32340688 02-32340699 No.1, Ln. 359, Sec. 2, Zhongshan Rd., Zhonghe City, Taipei County
235, Taiwan

039-605007 039-600969 No.342-1, Guangrong Rd., Luodong Township, Yilan County 265,
Taiwan

038-312966 038-312977 No.87, Guolian 2nd Rd., Hualien City, Hualien County 970, Taiwan
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Telephone number Fax number Address

03-4393119 03-4396589 5F., No.2, Nandong Rd., Pingzhen City, Taoyuan County 32455,
Taiwan

03-5325077 03-5320092 1F., No.9, Ln. 379, Sec. 1, Jingguo Rd., North Dist., Hsinchu City 300,
Taiwan

04-23011502 04-23011503 3F., No.30, Dahe Rd., West Dist., Taichung City 40341, Taiwan

04-2338-0879 04-2338-6639 No.209, Xinxing Rd., Wuri Dist., Taichung City 414, Taiwan

05-2784222 05-2784555 No.463, Zhongxiao Rd., East Dist., Chiayi City 600, Taiwan

06-2221666 06-2112555 No.141, Gongyuan N. Rd., North Dist., Tainan City 704, Taiwan

07-5520918 07-5540926 1F., No.337, Minghua Rd., Gushan Dist., Kaohsiung City 804, Taiwan

07-3222445 07-3218085 No.51, Shandong St., Sanmin Dist., Kaohsiung City 807, Taiwan

08-7344771 08-7344802 1F., No.113, Shengli Rd., Pingtung City, Pingtung County 900,
Taiwan

Help for Users in Australia

Epson Australia wishes to provide you with a high level of customer service. In addition to your product manuals,
we provide the following sources for obtaining information:

Internet URL

http://www.epson.com.au

Access the Epson Australia World Wide Web pages. Worth taking your modem here for the occasional surf! The
site provides a download area for drivers, Epson contact points, new product information and technical support (e-
mail).

Epson Helpdesk

Epson Helpdesk is provided as a final backup to make sure our clients have access to advice. Operators on the
Helpdesk can aid you in installing, configuring and operating your Epson product. Our Pre-sales Helpdesk staff
can provide literature on new Epson products and advise where the nearest dealer or service agent is located. Many
types of queries are answered here.

The Helpdesk numbers are:

Phone: 1300 361 054

We encourage you to have all the relevant information on hand when you ring. The more information you prepare,
the faster we can help solve the problem. This information includes your Epson product manuals, type of
computer, operating system, application programs, and any information you feel is required.

Help for Users in Hong Kong

To obtain technical support as well as other after-sales services, users are welcome to contact Epson Hong Kong
Limited.
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Internet Home Page

Epson Hong Kong has established a local home page in both Chinese and English on the Internet to provide users
with the following information:

❏ Product information

❏ Answers to Frequently Asked Questions (FAQs)

❏ Latest versions of Epson product drivers

Users can access our World Wide Web home page at:

http://www.epson.com.hk

Technical Support Hotline

You can also contact our technical staff at the following telephone and fax numbers:

Phone: (852) 2827-8911

Fax: (852) 2827-4383
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